forum elektroda, elektronika

Regulamin | Punkty | Dodaj... | Ostatnie | Szukaj | Zaloguj



alfa romeo gaśnie

Znaleziono 33 wyników na elektroda.pl: alfa romeo gaśnie
Podstawowa forma zapytania: alfa romeo gasnąć
Forum elektroda.pl Strona Główna

Alfa Romeo 146 zakodowany kluczyk

Chciałem się podpiąć pod temat. Wskutek dużych mrozów akumulator nie wytrzymał dalszej eksploatacji. Wczoraj na starym akumulatorze alfa zapaliła ale czuć było,że to są jego ostatnie tchnienia. Wymontowałem i ogrzałem akumulator a następnie próbowałem go podładować. Napięcie na zaciskach szybko rosło...
Samochody Zabezpieczenia :: 11 Lut 2012 16:36 :: Marek Zarzycki :: Odpowiedzi: 1 :: Wyświetleń: 1498

ALFA ROMEO 155 1.9TD problem z odpaleniem

Witam, Mam problem z odpaleniem samochodu (ALFA ROMEO 155 1.9TD). Gdy przekręcam kluczyk, samochód widać,że kręci,ale nie załapuje. Akumulator chyba jest ok, bo jak sprawdzałam napięcie na nim,to było 11,06. Po długim kręceniu, w garażu nie odczuwa się zapachu ropy (co chyba jest trochę dziwne). Nie...
Samochody Elektryka i elektronika :: 05 Lut 2008 14:24 :: palians :: Odpowiedzi: 5 :: Wyświetleń: 1466

alfa romeo 156 kontrolka od wtrysku

Alfa Romeo 2T z 1999roku.Autko dostało w kość ponieważ jechało ponad 1.300km bez większych przerw.W czasie drogi zauważyłem,że kontrolka od wtrysków wali po oczach czerwonym kolorem, a temeratura była minimalna(wskazówka leżała),na postoju temperatura zaczęła rosnąć po czym kontrolka gasła. Teraz nie...
Samochody Elektryka i elektronika :: 24 Sie 2008 15:25 :: pepe40 :: Odpowiedzi: 4 :: Wyświetleń: 5788

Alfa Romeo 2.4JTD - nie pali przy gorącym silniku

Witam Mam problem z moją Alfą . Alfa jest z 1999r 2.4JTD - problem mój dotyczy problemów z paleniem na gorącym silniku , z rana jak zimny pali z dotyku a jak sie zagrzeje to trzeba długo kręcić żeby zapalić. Drugi problem dotyczy obrotów, na jedynce ciągnie do ponad 4 tyś , na dwójce 3.5 tyś , na...
Samochody Elektryka i elektronika :: 18 Kwi 2008 09:33 :: Michu10 :: Odpowiedzi: 3 :: Wyświetleń: 1409

Alfa Romeo 156 2.0 TS. Po lekkim dodaniu gazu silnik pracuje nierówno.

Problem dotyczy Alfy Romeo 156 2.0 TS. Silnik po lekkim dodaniu gazu zaczyna pracować tak jak by mial zbyt ubogą albo zbyt bogatą mieszanke, po prostu zaczyna nierowno pracować, przerywa. Dzieje sie tak w zakresie obrotów do ok 2000/min powyżej pracuje normalnie. Również po ostrym dodaniu gazu ma dołek,...
Samochody Elektryka i elektronika :: 17 Kwi 2005 20:06 :: Pfemek :: Odpowiedzi: 4 :: Wyświetleń: 998

Co to moze być że nie można odpalić Alfy 145 ?

Samochód ma problem z odpaleniem. Czasami odpala i jeździ kilka minut i gaśnie? Krótko mówiąc ciężko go odpalić. Nie mam pojęcia o co chodzi. Czy możecie wskazać czego to może być wina? Alfa Romeo 145 1.4 BOXER. Rok produkcji: 1995, 131 000 km, 66 kW (90 KM), Pojemność skokowa: 1400 cm3 benzyna.
Samochody Elektryka i elektronika :: 24 Lis 2006 23:10 :: Gość :: Odpowiedzi: 1 :: Wyświetleń: 991

immobiliser Alfa Romeo 164

Witam,mam problem z immobiliserem w mojej Alfie.Auto stało 6 miesięcy pod chmurką nie używane, wstawiłem akumulator i okazało się,że lampka code nie gaśnie i i nie da się zapalić silnika.Brak jest iskry,impulsu wtryskiwaczy i zasilania pompki paliwa.Proszę o pomoc w tej sprawie,od czego mam zacząć,jakieś...
Samochody Elektryka i elektronika :: 05 Gru 2008 19:29 :: strzalaaa :: Odpowiedzi: 7 :: Wyświetleń: 3230

Alfa Romeo 145 -schemat szukam

Witam panów potrzebuje schemat podcisnien do Alfy 145 1.6 boxer rocznik 95 3 drzwiowy bardzo prosze jesli ktos ma gdyz jestem kobieta i nie bardzo sie znam a nikt nie moze podlaczyc pod komputer silnik nie rowno pracuje wskakuje na obroty i zaczyna coraz częściej gasnąc. a możę ktoś z was też mial taki...
Samochody Szukam :: 12 Maj 2010 09:04 :: kikao6 :: Odpowiedzi: 7 :: Wyświetleń: 6805

Alfa Romeo Mito 1.3 JTDM-2 - nie odpala

Witam panowie. Moje zapytanie jest takie ponieważ wczoraj zciągłem wąż łączący intercooler z turbiną w mojej Alfie Mito 1.3 JTDM-2 ponieważ pękł i zdjąłem go aby go zamówić ale do rzeczy po zdjęciu auto normalnie odpaliło wjechałem na lawetę bez problemu tylko za nic nie miało mocy z racji pękniętego...
Samochody Elektryka i elektronika :: 12 Paź 2012 16:06 :: wojtek996 :: Odpowiedzi: 4 :: Wyświetleń: 897

Alfa Romeo 159 1.9 JTD 8v 120K - Alfa 1.9 jtd nie odpala na ciepłym silniku

Witam, Od jakiegoś czasu mam problem z odpalaniem samochodu na ciepłym silniku AR 159 1.9JTD 8V 120KM. Na zimnym silniku odpala po kilku obrotach rozrusznika, natomiast jak się zagrzeje i go zgaszę po kilkunastu minutach muszę go kręcić wiele razy. Jeździłem po serwisach warsztatach niestety nic nie...
Samochody Elektryka i elektronika :: 10 Lis 2014 22:10 :: koszer :: Odpowiedzi: 15 :: Wyświetleń: 6327

Alfa Romeo 146 1.6 Boxer 1996r - Zapowietrzony układ chłodzenia

Witam , mam problem z moją Alfą który zaczął się po wymianie płynu chłodzącego przy wymianie czujnika/włącznika wentylatora i regeneracji reduktora LPG. Mianowicie zapomnieliśmy odpowietrzyć ukladu i od tamtej pory dzieją się dziwne rzeczy , od razu dodam że w zbiorniczku nie ma plam oleju , płynu nie...
Samochody Początkujący :: 18 Cze 2014 18:12 :: roger11111 :: Odpowiedzi: 0 :: Wyświetleń: 276

Alfa Romeo 156 - Wskaźnik na obrotomierzu

Witam! Planuje założenie gazu do mojego samochodu marki Alfa Romeo 156 2.0. Jak wiadomo ceny paliwa są wysokie także szukanie oszczędności pojawia się u każdego. Powodem dla którego pisze jest pomysł na jaki wpadłem a nie za bardzo umiem go ogarnąć. Mianowicie: Oryginalny wyświetlacz który...
Samochody Elektryka i elektronika :: 25 Maj 2013 14:57 :: emeryt2 :: Odpowiedzi: 14 :: Wyświetleń: 1689

Alfa Romeo 156 2.0 TS - Falowanie obrotami

Witam mam problem z Alfą Romeo 156 2.0 TS 155 koni Problem polega na tym falują obroty, gaśnie przy redukcji, w sumie to nie idzie jechać I tak mam 2 błędy: ale nie pokazało mi co to za błędy mam tylko oznaczenia 0170 oraz 0655 I proszę o pomoc bo nie wiem cz to nie jest wina sondy, czy też...
Samochody Elektryka i elektronika :: 20 Paź 2014 16:23 :: ArturAudiTT :: Odpowiedzi: 11 :: Wyświetleń: 729

Alfa Romeo 1.7 bokser gaźniki - Niewłaściwa praca silnika

Witam, Chodzi dokładnie o silnik typu bokser zasilany dwoma podwójnymi gaźnikami Dellorto 40drla, także bez żadnej elektroniki. Problemy mam z nim w zasadzie dwa: 1. Gdy postoi pare dni, to nie odpala na wszystkie garki, konkretnie to nie pracują dwa po jednej stronie, obsługiwane przez jeden gaźnik,...
Samochody Początkujący :: 20 Paź 2014 18:55 :: manta :: Odpowiedzi: 13 :: Wyświetleń: 366

alfa romeo 75 Tspark

rocznik 89. Po załączeniu zapłonu normalny test układu kontrolki gasną miga prostokątna kontrolka awarii. Pompki nie startują (są dwie),rozrusznik nie uruchamia sie. pomocy :cry: . nie mam schematu wiem tylko że jest to motronik ML4.1. Czy sterownik posiada samodiagnostykę i czy ktoś mógłby podesłać...
Samochody Elektryka i elektronika :: 04 Sty 2009 00:14 :: remiksiwy :: Odpowiedzi: 5 :: Wyświetleń: 1147

Uszkodzony moduł klimatyzacji i nawiewów w Alfa Romeo 147

Po ostatnich mrozach (-25C) podświetlenie w w/w module przestało działać (tzn. włącza się na kilka minut po czym samoczynnie gaśnie i tak w kółko). Nie ma na to wpływu poruszanie przewodami. Poprawiłem wszystkie luty i nic to nie dało. W układzie znajduje się kondensator lekko spuchnięty. Czy to może...
Samochody Elektryka i elektronika :: 14 Sie 2006 09:24 :: zendelg :: Odpowiedzi: 3 :: Wyświetleń: 893

Alfa Romeo 164T.SPARK - po wyłączeniu silnik pracuje nadal.

Koledzy mam takie autko no i od pewnego czasu mam problem z gaszeniem go.Po przekręceniu kluczyka na wyłącz wszystkie kontroliki gasną a silnik dalej pracuje. Aby go wyłączyć muszę go "zadusić" na biegu albo wyjąć jeden z przekaźników pod maską .Zauważyłem przy tym, że jeden z elementów /jakiś elektromagnes/...
Samochody Elektryka i elektronika :: 16 Paź 2007 06:41 :: Doktorr :: Odpowiedzi: 3 :: Wyświetleń: 971

Alfa romeo 145 1.9jtd 99r problem z odpaleniem!?!

ja miałem tak samo z Passatem b5 też wlałem ropę (opałową) dla spróbowania postał w duże mrozy na dworze lecz odpalał , ale w czasie jazdy gasł okazało się że zapchał się ssak w baku i cały filtr paliwa .. Było w nim takie coś białe jakby parafina ... po przeczyszczeniu całego układy samochód śmiga..
Samochody Początkujący :: 18 Lut 2010 20:38 :: slider2002 :: Odpowiedzi: 2 :: Wyświetleń: 1257

Alfa Romeo 146 1.6 Boxer Problemy z odpalaniem

Witam. Mam pewien problem mój samochód od kilku dni w trakcie jazdy gaśnie i niemożna go ponownie odpalić. Gdy silnik ostygnie samochód ponownie można odpalić. Sprawdzałem pompkę paliwową i działa bez zarzutu. Czy ma ktoś jakiś pomysł? Proszę o pilną pomoc z góry dziękuję.
Samochody Początkujący :: 13 Sie 2010 16:29 :: grzesiek11700 :: Odpowiedzi: 4 :: Wyświetleń: 1671

Alfa Romeo 166 nie odpala

wymieniłem regulator ciśnienia i dalej to samo.Sprawdziłem wtryski wyciągając wtyczki i przelewy żaden nie jest przebity.Auto odpala po bardzo długim kręceniu a nie raz w ogóle nie odpali.po odpaleniu i przejechaniu si ę autem jak chce mu pocisnąć gaśnie i marchewa się pali. po zczytaniu błedów błąd...
Samochody Elektryka i elektronika :: 10 Cze 2011 12:21 :: boozyt :: Odpowiedzi: 10 :: Wyświetleń: 3309

Duży problem z rozruchem Alfa Romeo 155 2.5TD VM

Witam Samochodzik ma problem z rozruchem. Zaczyna załapywać, ale gaśnie obraz usterki przedstawiony na filmie. Wiem że jest parę osób na forum które posiadają taką jednostkę w swoim aucie. Świece,wtryskiwacze sprawdziłem są OK.Ja osobiście stawiam na pompę wtryskową.(oczywiście to tylko moja teoria) Samochód...
Samochody Mechanika :: 21 Sty 2012 12:33 :: waldzior :: Odpowiedzi: 2 :: Wyświetleń: 1266

Zwarcie w tylnej prawej lampie Alfa Romeo 156

Kurcze Panowie no szlak mnie trafił Dziś podłączyłem aku do ladowania zostawiłem auto w garażu a tu za 3 h tata mówi że mi się prawe tylne światło postojowe świeci Myśle sobie nie możliwe przecież stacyjka wyłączona Odłączam prostownik - światło gaśnie No to miernik w łapę i mierzymy Kostka...
Samochody Elektryka i elektronika :: 16 Lut 2012 22:32 :: Przemo9826 :: Odpowiedzi: 7 :: Wyświetleń: 4452

Jonsered 2035 turbo lub 2137 - brak wolnych obrotów - gaśnie.

No ustawiłem cewkę na 0,1mm to ustawie ja na 0,2mm, wyczyszczę wszystko założę tylko uszczelki nowe z lepszego materiału i złoże gaźnik z cylindrem raz jeszcze ;). Jest może Uszczelka do miski i cylindra ? Gdzieś tak słyszałem? Dzięki z góry za to i za to. P.S Jakaś osoba napisała że nie umiem...
Motocykle, Motorowery, Inne Silniki :: 28 Maj 2012 08:40 :: 39006 :: Odpowiedzi: 11 :: Wyświetleń: 3473

Alfa Romeo 146 JTD - 1,9 JTD 1999r. Nie odpala, brak błędów w ECU

Kontrolka od immo gaśnie?
Samochody Mechanika :: 22 Wrz 2012 21:34 :: lato8 :: Odpowiedzi: 5 :: Wyświetleń: 2667

Alfa Romeo 146 1.4TS - Meta 870AN - blokada zapłonu ?

Witam. Na początku krótka historia : niedawno kupiłem pojazd jako uszkodzony - nie odpalał. Pierwszy problem był taki : brak napięcia na pompie paliwa, zacząłem śledzić przewód i doszedłem do miejsca w którym był przecięty i złączony z czarnym przewodem od alarmu, złączyłem je ponownie tak jak oryginalnie...
Samochody Zabezpieczenia :: 01 Lut 2013 10:05 :: norbert.s. :: Odpowiedzi: 9 :: Wyświetleń: 1332

Alfa romeo 146 - kierunkowskaz nie zawsze się załącza

Awaryjne już wcale nie działają... W momencie, gdy są w stanie włączonym (ale nie świecą) i nacisnę przycisk do otwierania bagażnika, to awaryjne migają przez pół sekundy bardzo szybko, po czym gasną. To samo się dzieje gdy zamykam bagażnik. Podejrzewam więc, że słusznie kolega obwinia brak masy....
Samochody Początkujący :: 24 Kwi 2014 17:42 :: rufek90 :: Odpowiedzi: 8 :: Wyświetleń: 486

silnik krokowy w LPG a zużycie gazu

qitam wszystkich mam problem z gazem.Odpalam i odrazu gaśnie.Z robiło mi sie tak przy tankowaniu samochodu.Przejżałem już wszystko co się dało.Nie rozbierałem tylko parwnika.Czy to moze byc wina silnika krokowego bo jakos kiepsko chodzi?Do czego on słuzy?To instalacja w alfie romeo 33.Jeden silniczek...
Samochody Instalacje Gazowe :: 25 Lip 2007 19:34 :: Mr_T_ :: Odpowiedzi: 27 :: Wyświetleń: 37716

AR 145 1.4ie (boxer) Gasnie i przerywa

Witam wszystkich forumowiczów, Mam problem z samochodem może nie duże i bardzo denerwujący, chodzi oto że podczas jazdy samochód mi przerywa delikatnie ale na niskich obrotach tak poniżej 2000 obr/min potrafi nagle zgasnąć po czym bez problemy odpala . Czasami zdarza się że jak zgaśnie to przy próbie...
Samochody Elektryka i elektronika :: 01 Gru 2006 15:33 :: Sezarm :: Odpowiedzi: 7 :: Wyświetleń: 1926

peugeot 206 magneti marelli schemat instalacji elektrycznej

Serdecznie dziękuje za diagnoze skłaniam sie ku pierwszej . Mechanik odezwał sie o 12 : 00 że zrobił auto jazda próbna ok niby - polutował jakiś kabel z instalacji. Przejechałem autem 52 kilometry i znowu wyskoczyła kontrolka wtrysku paliwa a właśnie od tej kontrolki zaczeła sie awaria ze auto zaczeło...
Samochody Szukam :: 25 Kwi 2012 09:57 :: koniu003 :: Odpowiedzi: 11 :: Wyświetleń: 14943

Alfa Romeo 156 2,4 JTD - gaśnie

Witam Szanownych Formułowiczów. Mam z moim samochodem coraz bardziej poważny problem. Zaczeło się w kwietniu od tego, że podczas jazdy w trasie auto nagle zgasło (jakby włączył się antynapad). Zjechałem na pobocze po czym odpaliłem od razu i pojchałem dalej. Zjawisko to zaczęło pojawiać się coraz częściej...
Samochody Początkujący :: 13 Lis 2009 14:10 :: MaxiCaas :: Odpowiedzi: 5 :: Wyświetleń: 5499

Alfa Romeo 156 2.4 JTD ciepła gaśnie, odpala dopiero jak ostygnie

Potrzebuję szybkiej pomocy!!! Objaw w mojej Alfie jest następujący: Samochód po pełnym nagrzaniu nagle gaśnie, nie jest to poprzedzone żadnym dziwnym zachowaniem silnika, auto po prostu gaśnie podczas jazdy. Po fakcie nie można go odpalić, muszę odczekać w zależności co mu odbije albo kilkanaście minut...
Samochody Elektryka i elektronika :: 05 Paź 2011 21:56 :: ZSMS :: Odpowiedzi: 1 :: Wyświetleń: 2300

Alfa Romeo 146 1.4TS - Odpala po czym gaśnie.

Witam. Na początku krótka historia : niedawno kupiłem pojazd jako uszkodzony - nie odpalał. Pierwszy problem był taki : brak napięcia na pompie paliwa, zacząłem śledzić przewód i doszedłem do miejsca w którym był przecięty i złączony z czarnym przewodem od alarmu, złączyłem je ponownie tak jak oryginalnie...
Samochody Mechanika :: 06 Lut 2013 22:41 :: czesany156 :: Odpowiedzi: 7 :: Wyświetleń: 1626

alfa romeo 147 jtd 16v - Gaśnie na wolnych obrotach

Mam problem z alfą 147 jtd 16V 140 koni, samochód często lubi zgasnąć szczególnie podczas np. dojeżdżania do skrzyżowania po wciśnięciu sprzęgła, towarzyszy temu lekkie falowanie wolnych obrotów. Falowanie obrotów i gaśnięcie nie występuje ciągle, lecz czasami, czasem nic się nie dzieje przez kilka dni....
Samochody Mechanika :: 20 Wrz 2014 18:15 :: armo1 :: Odpowiedzi: 2 :: Wyświetleń: 378



Strona 1 z 1
Wszystkie czasy w strefie CET (Europa)
Ostatnio szukano: tuner pilot sprawdzać ładować akumulator laptop zasilacz wylacza spawarki magnum układ zmiany biegunów instrukcja premium jaki monitor kupic candy pralka anoda magnezowa model rakieta peugeot boxer
Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Strona używa cookies - informacje || Reklama || Kontakt


Powered by phpBB © phpBB Group