forum elektroda, elektronika
Regulamin | Punkty | Dodaj... | Ostatnie | Szukaj | Rejestracja | Zaloguj



daewoo gasnie

Znaleziono około 37 wyników na elektroda.pl: daewoo gasnie
Podstawowa forma zapytania: daewoo gasnąć
Forum elektroda.pl Strona Główna
Zadaj pytanie na forum elektroda

Daewoo CP 185 po burzy

Witam ! Trafil do mnie Tv daewoo z chassis CP 185. Prawdopodobnie po burzy. Objawy: Po wlaczeniu przyciskiem power dioda zapala sie na chwile w dwoch kolorach jednoczesnie i gasnie. W zasilaczu spuchniete kondensatory 2200uf i 3300uf. Podstawilem nowe bez zmian. POdstawilem STRF 6653 tez to samo. Przobowalem...
TV Serwis :: 23 Sie 2004 21:19 :: Benio :: Odpowiedzi: 2 :: Wyświetleń: 1005

OTVC DAEWOO DTK-29 G 2K-100D

Po przelaczeniu na czuwanie przez pare sekund bardzo piszczy i kontrolka calkowicie gasnie Ponowne uruchomienie jest juz niemozliwe trzeba odczekac kilka minut i po wlaczeniu wylacznikiem sieciowym zalaczy sie i ponowne przejscie na czuwanie odbiornik przez kilka sekunt piszczy i kontrolka gasnie CZy...
TV Początkujący :: 18 Gru 2008 21:50 :: Z.R. :: Odpowiedzi: 2 :: Wyświetleń: 1197

Daewoo Matiz - swieci sie kontrolka check engine

Witam. Mam problem z moim Daewoo Matiz. Swieci sie kontrolka check engine a takze gasnie jak zwalniam obrotow,Cieszko zapala.Trzeba go palic jak dizla nie zapal za pierwszym razem tylko za drugim i jak sie przekreci zaplon to trzeba chwilke odczekac dokladnie jak przy dieselu swieca zaplonowa musza zgasnac.Kiedys...
Samochody Początkujący :: 15 Sty 2009 17:16 :: fructon :: Odpowiedzi: 1 :: Wyświetleń: 8127

Dlaczego gasnie silnik?

Daewoo 1.5 16V dohc, lov-eco, attuator, emulator protec. Z góry dzięki za pomoc.
Samochody Elektryka i elektronika :: 20 Maj 2004 19:08 :: 95808 :: Odpowiedzi: 14 :: Wyświetleń: 2735

daewoo, juz niewiem co robic

No i wymienilem najpierw wzmaniacze wizji, uklad odchylania i na ekranie pokazal sie obraz, z tym ze ograniczony lukiem od lewego dolnego rogu ekranu mniejwiecej do jego polowy i do prawego dolnego lrogu ekranu z tym ze tego nie mozna nazwac obrazem bo jest caly czas bialo-szary. Wynika z tego ze...
TV Serwis :: 28 Lut 2005 13:32 :: wowka :: Odpowiedzi: 5 :: Wyświetleń: 1508

Daewoo 518B - problem z włączaniem i znikanie obrazu

Witam. Opisze swoj problem: Czasami przy probie wlaczenia monitora (guziczkiem), monitor sie nie wlacza (maslo maslane :). Naciskanie przycisku nie daje zadnego efektu. Objaw nie wystepuje gdy w pokoju jest otwarte okno :) Przycisk jest na pewno sprawny. Pomaga jednynie brutalne wyjecie kabla zasilajacego...
Monitory Serwis :: 12 Cze 2005 20:59 :: Gość :: Odpowiedzi: 2 :: Wyświetleń: 761

Daewoo CMC-1502B1W Gaśnie...

Mam problem z monitorem, co jakis czas mi gasnie.. zn sie jasnosc spada stopniowo ( w kilka sekund ) do zera... na poczatku przygasal lekko, ale teraz juz gasnie gleboko, do zera, i trzeba mu walnac w ekran aby rozjasnil sie.. Moze ktos sie spodkal z tym problemem, zapewne to jakis kondensator.. ale...
Monitory Serwis :: 15 Maj 2005 07:09 :: boomerang :: Odpowiedzi: 7 :: Wyświetleń: 678

DAEWOO CMC-1424s przewód sygnałowy!!!!

Witam!!! Monitor jak w temacie niema kabla syganołowego(tzn odpowieniego) w monitorze jest złacze typu 9COM , szczerze powiem pierwszy raz cos takiego widziałem!!! Zadobyłem taki przewód z trudnosciami ale poztym ze pasuja wtyczki to lipa!!! Monitor bez podłączonego przewodu z sygnałem widac jest...
Początkujący Serwisanci :: 01 Sie 2006 22:09 :: olass :: Odpowiedzi: 4 :: Wyświetleń: 681

Daewoo Espero 1,8 95r imobilizer

Panowie mam taki problem. Musiałem wymienic komputer czyli z nowego musze wyrzucic imo. Komputer identyczny jak w oplu niebieskie złacze podwójne. W srodku motorola HC11F1 zczytałem ja i sa zapisane tylko dwa bajty w lini 010. Jak wyrzucic z niego imo. Zmieniłem na FF FF i nie pomogło. Wrzucałem emulator...
Samochody Elektryka i elektronika :: 15 Sty 2006 16:51 :: elektmar :: Odpowiedzi: 7 :: Wyświetleń: 1964

DAEWOO DMQ-2510TXT, CHASIS CP-765 - Tylko stand by

Wylutowalem tranzystor i po wlaczeniu P+- dioda czerwona gasnie (tak jak to bylo gdy TV sie wlaczal) a na kolekorze wzgledem masy (obudowa glowicy) pojawilo sie napiecie 314-315V
Początkujący Serwisanci :: 24 Sty 2006 21:07 :: crash2k :: Odpowiedzi: 17 :: Wyświetleń: 1083

Telewizor Daewoo płyta cp 760, napięcie na elem. metalowych.

sprawa wyglada tak ,jak mi doradzil pierwszy kolega wylutowalem te elementy do wymiany ,potem przeczytalem drugi post o zamianie podlaczenia tv do gniazdka i postanowilem wlutowac te elementy z powrotem dla proby.wlaczylem tv i dziala (jak na razie) nawet po podlaczeniu anteny nie gasnie .Tak jak by...
TV Serwis :: 29 Sie 2006 13:50 :: lennys :: Odpowiedzi: 10 :: Wyświetleń: 914

DAEWOO AKF-9595 - nie chodzi POMOZCIE!!!

Mam taki problem, podłączam czarny i żołty kabelek i zaczyna migac dioda bez panela natomiast jak wloze panel to gasnie. A jak dolacze jeszcze czerwony kabel to dioda miga slabiej(oczywiscie bez panela) i grzeje sie strasznie scalak TDA1557 i pozatym radio na nic nie reaguje, na wyswietlaczu nic sie...
Radia Samochodowe Serwis :: 06 Sty 2007 12:14 :: SlaweK :: Odpowiedzi: 15 :: Wyświetleń: 1410

VW Golf III i Daewoo Nubira I - dławienie się silnika

Witam Wszystkich. Mam Golfa3 1.4 CL z 93r.Jeżeli wie ktoś na 100% co powoduje ze w róznych odstepasch czasu strasznie skacza mi obroty z np. 4000 na 300, bardzo szarpie silnikiem, ktory najczesciej gasnie, niech mi wytłumaczy bo nic jzu z tego nie rozumiem. Auto szaleje przez cały dzien pózniej działa...
Samochody Początkujący :: 16 Sty 2010 10:36 :: Dr.Zepsuj :: Odpowiedzi: 58 :: Wyświetleń: 53984

DAEWOO DTB-21U7 zasilacz?

Witam mam taki tv objawy: Po włączeniu gasnie zielona dioda startuje wysokie i obiaw jest jak gdyby przechodził do stand-by lecz dioda czerwona nie świeci.Po chwili zapala sie zielona dioda,startuje gaśnie itd... Po podpięciu żarówki świeci napięcie 127v i cyklicznie co 7sekund spada do 10 żarówka...
TV CRT Serwis :: 12 Mar 2007 23:40 :: bi16 :: Odpowiedzi: 3 :: Wyświetleń: 1331

daewoo lanos 1.4 2003rok nie zapala

kreci rozrusznikiem ,dioda od imobilajzera nie gasnie.Wymienilem antene przy stacyjce ale i tak nie zapala. Dodam ze kontrolki od ladowania i oleju nie swieca .Prosze moderatora o nie usuwanie mojego postu. chce sie tylko dowiedziec czy to wina instalacji czy imobilajzera.
Samochody Elektryka i elektronika :: 24 Kwi 2007 18:52 :: Adam1234 :: Odpowiedzi: 3 :: Wyświetleń: 2133

Daewoo Tico - gaśnie silnik na wolnych obrotach

mam taki problem z tico i nie wiem co jest grane gdy jest zimny i odpalam go to pali od razu ale chodzi z 10 sek i gasnie a jak daje mu gaz zaraz po odpaleniu to dławi sie tak jak by nie dostawal paliwa taka sytuacja jest na gazie i benzynie powymienialem filtry kable WN, swiece i dalej to samo.Miał...
Samochody Elektryka i elektronika :: 10 Wrz 2009 07:30 :: stefans100 :: Odpowiedzi: 22 :: Wyświetleń: 39568

Daewoo Tico - szarpie (glownie przy ruszaniu)

Wiec tak - cewki nie sprawdzilem bo... nie moge ruszyc zeby dojechac do warsztatu. Pada deszcz, przed chwila padalo bardzo intensywnie. Wyglada to tak: rozrusznik kreci, raz na czas silnik "pierdnie" i gasnie od razu. Czy na podstawie tego objawu mozecie powiedziec cos wiecej? :)
Samochody Początkujący :: 19 Maj 2009 19:31 :: Xyrovaqs :: Odpowiedzi: 8 :: Wyświetleń: 4132

lanos 1.5 16V gasnie po nagrzaniu nie reaguje na pedał gazu

-kolego wymien ten czujnik polozenia walu i powinno byc ok .Nie wiem po czym wywnioskowales ze jak silnik nie pracuje to go powinno pokazywac ???dla jasnosci nie powinno pokazywac takiego bledu !.powodzenia kolego kod 12 w daewoo to standard przy zgaszonym silniku, nie żaden błąd. Nie wprowadzaj...
Samochody Elektryka i elektronika :: 15 Lip 2009 11:46 :: tagis190 :: Odpowiedzi: 26 :: Wyświetleń: 8959

DAEWOO NUBIRA 2,0 16V problem z MAP błąd 33

Tak! pali się. Tzn. dokładnie gasnie na pare sekund po uruchomieniu, a potem świeci się cały czas.
Samochody Elektryka i elektronika :: 12 Sie 2009 21:22 :: smigus1 :: Odpowiedzi: 4 :: Wyświetleń: 1943

Daewoo Lanos abs kod błędu 46 i 86 czego to błąd

Jak w temacie.Diagnozowalem orginalnym skanerem abs i wyrzyca 46 i 86.Skaner jest w jezyku niemieckim i nic nie rozumie.Kontrolka zapala sie po ruszeniu z miejsca.Po samym zapaleniu gasnie.Moze ktos podpowie czego sie czepiac
Samochody Elektryka i elektronika :: 09 Lut 2010 01:07 :: binges :: Odpowiedzi: 7 :: Wyświetleń: 3131

Daewoo Lanos 1.5 16v nie zapala, nie pracuje pompa.

Witam. Mam problem z lanosem chodzi o to że immobilizer dziala dioda gasnie jak przekrecam klucz a auto dalej nie odpala i odcina pompe nie wiem jak z wtryskami ale chyba tez co moze byc przyczyna ze immo dziala a auto i tak nie odpala. Jak by ktos cos wiedzial na ten temat to oprosze o odpowiedz. Dzieki
Samochody Elektryka i elektronika :: 17 Mar 2010 23:33 :: galernik79 :: Odpowiedzi: 10 :: Wyświetleń: 7655

Daewoo Nubira II 2.0 - brak mocy

witam. Mam problem z ruszaniem na zimnym silniku, moze ktos juz sie spotkal :) Po odpaleniu na zimnym silniku, przy ruszaniu samochod traci moc ( muł ). tak jakby dostawał z 1-2 sekundowym opoznieniem paliwo, czasem gasnie. Swiece, przewody, filtry ( powietrza, paliwa ) wymienione. Samochod generalnie...
Samochody Mechanika :: 30 Kwi 2010 20:27 :: Marcin B^77 :: Odpowiedzi: 6 :: Wyświetleń: 1800

Fiat Tipo 1.4 gaźnik, przy redukcji i zmiane biegow gasnie.

mam fiata tipo takze 1.4 gaźnik . u mnie problemem bylo wysokie falowanie silnika na wolnych obrotach i czasami w efekcie gasniecie silnika . to wszystko na jałowych. teraz silnik chodzi idealnie. okazalo sie ze zawor elektromagnetyczny nie byl sprawny i caly czas byl wysuniety, nie cofal sie. zablokowalem...
Samochody Początkujący :: 14 Mar 2011 21:41 :: RobertLodz09 :: Odpowiedzi: 10 :: Wyświetleń: 6384

Daewoo tico gaśnie w czasie jazdy

ja też mam problem z Tico Zapali przejedzie kilka metrów czsami km i gasnie i potem odpala za jakis czas jest to tico z gazem wiec na pewno to nie jest nic związane z przepływem paliwa itd moduł też jest dobry bo sprawdziłem go na innym tico i tam działał bez zarzutów więc co to jest?
Samochody Początkujący :: 14 Gru 2011 21:22 :: aqaz :: Odpowiedzi: 22 :: Wyświetleń: 9719

Daewoo Lanos 1.5 lpg. Auto zapali i zaraz gaśnie.

Witam Mam pewien problem jestesm posiadaczem lanosa z instalacja lpg wysiadl mi parownik ale po zakupie zastawu naprawczego jest ok z tym ze pojawil sie inny problem mialem malo benzyny w baku i auto przestalo odpalac na benzynie.....po czym odpalalem na gazie gdy uzupelnilem benzyne auto odpala...
Samochody Elektryka i elektronika :: 14 Lis 2011 21:30 :: xxxstoowkaxxx :: Odpowiedzi: 7 :: Wyświetleń: 2314

daewoo nubira - imobilizer schemat

Taki siedzial jak kupiłem z 2.0 przekladany z imo i kluczem. Zakupilem 1.6 z immo kluczem i stacyjką ale dalej kod 53 nie wiem juz sam o co biega. Dioda gasnie na zaplonie a na wyloczonym miga powoli. Kable sprawdzone po centymetrze.
Samochody Elektryka i elektronika :: 22 Sie 2012 11:34 :: kubas10 :: Odpowiedzi: 11 :: Wyświetleń: 2436

Daewoo Espero 1,5 16V - błąd 24

Po podłączeniu diody zaczyna migać z częstotliwością zależną od prędkości .. ale podczas jazdy i zagrzaniu się silnika po czasie wywala checka i powtarza sie błąd 24 czyli czujnik VSS a auto na wolnych gasnie... na diagnostyce komputerowej parametry innych podzespołów ok. oprócz tego , że sterownik nie...
Samochody Początkujący :: 25 Mar 2014 19:34 :: metiumen :: Odpowiedzi: 16 :: Wyświetleń: 849

daewoo matiz joy '99 - podczas jazdy stracil moc i nie odpala ponownie

Wymienilem wszystkie uszczelki w silniku. Rozkrecilem i wycziscilem wszystko co znajduje sie pod maska ale silnik nie pracuje rowno. Zaraz po odpaleniu chodzi idealnie przez ok 10s nastepnie dlawi sie i gasnie. Odpala ponownie gasnie i sytuacja sie powtarza. Z rury wydobywa sie woda ktora wczesniej dostala...
Samochody Początkujący :: 07 Kwi 2014 20:34 :: lukasz czapla :: Odpowiedzi: 16 :: Wyświetleń: 2433

daewoo matiz 0,8 - przerywa i swieci check engine

Witam Mam bardzo duży problem z matizem . Auto po rozgrzaniu silnika do temperatury roboczej , gasnie przy schodzeniu do niskich obrotow , po przygazowniu strzela z tumnika . Wymieniane już były kable swiece kopułka i palec rozdzielajacy wys. napięcia elektoniczny układ zapłonowy (optyczny)...
Samochody Początkujący :: 26 Sie 2014 15:22 :: gieniapierda :: Odpowiedzi: 5 :: Wyświetleń: 1479

Daewoo tico 0.8 SX - Regulacja gażnika/podłączenie przewodów/rurek[Tico]

Witam Kupiłem tydzień temu tico 0.8 sx. Mam w nim niesprawny gaźnik, ktoś chciał go naprawić ale niestety coś zostało w nim lekko skopane, po prostu pali jakies 11 - 12 L/100km. Miał pozamieniane przewody podciśnieniowe, ale już sobie z tym poradziłem. Teraz ma problemy z odpaleniem , chyba za dziesiątym...
Samochody Początkujący :: 22 Kwi 2015 05:09 :: DJCheester :: Odpowiedzi: 77 :: Wyświetleń: 16827

daewoo tico 97 gasnie

dewoo tico 97 rok mam problem z nim poniewaz jesli jest zimny to mi gasnie równiez jak sie juz rozgrzeje czasami robi to samo-nie wiem czy to wina zapłonu?
Samochody Elektryka i elektronika :: 23 Maj 2004 20:11 :: Artwin :: Odpowiedzi: 1 :: Wyświetleń: 1488

Espero 1,5 16 V problem z instalacją bedini LPG

Mam problem z lpg Bedini. 2tys km temu wymienili mi reduktor, i wszystko było ok. Do zeszłego tygodnia. Pojechałem na darmową regulację po 1500 od założenia. ( Wcale bym do nich nie jechał bo auto chodziło ok z drobnym mankamentem ze zaczeło trochę palić przy dużo. Zaczeli cos regulować na analizatorze...
Samochody Elektryka i elektronika :: 04 Maj 2006 20:57 :: miskiewiczp :: Odpowiedzi: 2 :: Wyświetleń: 1998

Daewoo Matiz gasnie nagle podczas jazdy.

Witam. Mam taki problem, jade sobie MAtizem i po prostu gasnie, zadnych szarpan, przerywan, nic sie nie zaswieca a on po prostu gasnie. Czasami odpali od razu a czasami trzeba postac z 10-15min i wtedy odpala. I tak sytuacja moze sie powtarzac co jakies 5-10km. Pomocyyy.
Samochody Elektryka i elektronika :: 16 Lut 2009 22:02 :: michu25 :: Odpowiedzi: 16 :: Wyświetleń: 8276

Nexia 1,5 8v zalewa swiece na zimnym

panowie,jak w temacie ,po wysuszeniu świec odpali na sekunde i gasnie,świece pływają w etylinie i tak w koło ,układ WN sprawdzony ,podmieniony,szprycki ne leja za bardzo czujnik temp ok ,jak jest ciepły jakos pali ,lecz za równo nie pracuje,ale nie jest zle,postoi ok 5h i powtórka ,niema LPG może ktoś...
Samochody Elektryka i elektronika :: 01 Lut 2010 00:26 :: ub40 :: Odpowiedzi: 4 :: Wyświetleń: 1463

instalacja lpg w matizie, awaria!!!!!!!!

Od dwoch lat mam matiza w gazie. Ogolnie rzecz biorac nie narzekam na jazde w benzynie. Jednak gdy silnik jest zimny a mam wlaczony gaz wystepuje nie maly problem. Przy jednoczesnym wcisnieciu pedala hamulca i sprzegla samochod mi gasnie. Co gorsza sytuacja sie powtarza nawet przy rozgrzanym silniku...
Samochody Instalacje Gazowe :: 27 Cze 2010 22:38 :: karolka_22 :: Odpowiedzi: 2 :: Wyświetleń: 939

daewoo matiz 99r nie odpalał / odpala i gasnie

Witam, Mam problem z moim matizem, nie chciał odpalić (wcześniej brak jakichkolwiek dolegliwości). Z obserwacji wyglądało to tak jakby 'zaskakiwał' i gasł po paru obrotach. Wymieniłem świece, przewody wn, palec i kopułkę rozdzielacza. Sytuacja bez zmian - nie odpala, zakręci (wydaje się...
Samochody Elektryka i elektronika :: 24 Sty 2011 09:53 :: kozidar :: Odpowiedzi: 9 :: Wyświetleń: 11192

daewoo espero 1.5 silnik gasnie

problem polega na tym ze podczas jazdy silnik gasnie i odpala dopiero po okolo 10 minutach i mozna jechac dalej w ciagu 2tyg taka sytlacja zdayla mi sie 3 razy co to moze byc?
Samochody Elektryka i elektronika :: 19 Sty 2011 16:24 :: 1078231 :: Odpowiedzi: 1 :: Wyświetleń: 1170

Ostatnio szukano: astra schemat centralnego zamka akumulator słabe światła kolor kabel radio blokują zaciski hamulca volvo vadis mikrokontroler śledzenie brother toner baterie szeregowo dokumentacja praca aktualizacja oprogramowania samsung czarny ekran kursor windows laptop
Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Strona używa cookies - informacje || Reklama || Kontakt


Powered by phpBB © phpBB Group