forum elektroda, elektronika

Regulamin | Punkty | Dodaj... | Ostatnie | Szukaj | Zaloguj



mondeo imo

Znaleziono 12 wyników na elektroda.pl: mondeo imo
Forum elektroda.pl Strona Główna

Mondeo Mk1 1,8 16V Nie kręci rozrusznik i nie podaje paliwa

Witajcie koledzy Ostatnio zmieniałem komputer silnika w moim mondeo mi1 16V 1,8i 1995r. Sprzedawca komputera zapewniał mnie że jest wydłubany imo z niego. Gdy go podłączyłem dzieje się tak: Po pierwszym przekręceniu kluczyka w stacyjce lampka od imo koło zegarka c=zaczyna mrógać ale już...
Samochody Elektryka i elektronika :: 27 Mar 2010 21:44 :: 1078231 :: Odpowiedzi: 2 :: Wyświetleń: 1755

Ford Mondeo 1.8 1994 Imobilaizer

Mam forda mondeo 1.8 z 1994 roku problem polega na tym czy mogę na stale wyłączyć w nim imobilaizer wcześniej dokuczał mi za każdym razem musze przed odpaleniem włączyć pilotem z imobilajzera w tej chwili sie mi rozpadł całkiem autko stare inne modele mondeo miały imo juz w kluczyku jeśli jest jakaś...
Samochody Elektryka i elektronika :: 10 Cze 2008 13:11 :: monrant :: Odpowiedzi: 3 :: Wyświetleń: 1478

Mondeo nie działa centralny i świeci się immo

Witam. Kolego jakiej firmy jest to imo bo jeżeli bosch to polecam odwiedzić nasze klubowe forum "fordmondeo.pl". Znajdziesz tam dokładny opis co zrobić bo imo bosch-a jest awaryjne i w pewnym momencie zablokuje Ci całkowicie możliwość odpalenia silnika.
Samochody Elektryka i elektronika :: 14 Lis 2011 18:16 :: tomasz sadowski :: Odpowiedzi: 7 :: Wyświetleń: 3078

Mondeo mk3 nie kreci kluczykiem pomocy.

bezpieczniki sprawdzone .Imo dioda miga szybko po włożeniu kluczyka po minucie miga 6 razy. Dodano po 2 Czy w modeno jest wyłącznik awaryjny nie mogę go znaleźć. Dodano po 23 Czy jest możliwość wtłoczenia imo .Ja musze dzisiaj wyjechać.Pomocy
Samochody Początkujący :: 27 Maj 2012 20:45 :: Pawel wawa :: Odpowiedzi: 18 :: Wyświetleń: 4779

Mondeo 2.0 TDDI odpala i gaśnie po wymianie silnika

Witam mam problem z moim mondeo mk3 ,padła mi w nim pompa i dwumas wiec kupiłem od znajomego takie same mondeo po wypadku z działającym silnikiem .Wymieniłem silnik i auto wgl nie chciało zapalić ,więc przełożyłem jeszcze komputer i imo, auto odpala chodzi około 5sekund i gaśnie ,za każdym razem jest...
Samochody Początkujący :: 01 Lip 2014 06:32 :: Strumien swiadomosci swia :: Odpowiedzi: 7 :: Wyświetleń: 633

Ford mondeo - brak wolnych obrotow po wymianie sterownika.

Witam. Mam problem ktorego nie moge zdiagnozowac. Ford mondeo 94r. 2,0 (bez imo) RKA. Auto trafilo do mnie z nierowna praca na wolnych i wysokich obrotach, podczas diagnozy stwierdzilem uszkodzenie sterownika (zmienial sie czas wtrysku na poszczegolnych wtryskiwaczach), po wymianie sterownika...
Samochody Elektryka i elektronika :: 05 Sty 2007 16:58 :: Gość :: Odpowiedzi: 4 :: Wyświetleń: 1220

mondeo 2.5 v6 immobilaizer

Witam Problem z imo w mondeo 2.5v6 96r Kod migowy diody led 16 - brak komunikacji PATS-PCM (ISO link) może ma ktoś pomysł o czego zacząć szukanie.Proszę o podpowiedzi z góry dziękuje
Samochody Elektryka i elektronika :: 30 Lip 2011 20:15 :: brandy-p :: Odpowiedzi: 1 :: Wyświetleń: 431

mondeo - immo

Witam Chciałbym się dowiedzieć czy się udało rozłączyć ten IMMO i w jaki sposób może jakaś inst :) U mnie jest tak że jakiś czas temu kable w immo się upaliły i elektryk mi to naprałił ale po dwuch latach syt się powtarza a elektryk wyjechał na wyspy :( i chce się sam demontarzem zająć teraz mi nie...
Samochody Elektryka i elektronika :: 29 Lis 2009 19:08 :: moczo :: Odpowiedzi: 18 :: Wyświetleń: 10730

Ford Mondeo 1.8 td.95r migajaca lampka imobilajzera.

Witam- mam problem z Fordem , podczas jazdy auto mi zgasło i gdy chciałem ponownie uruchomić to zero reakcji rozrusznik się nie odezwał , a przy zegarku miga wtedy czerwona lamka od imo 3,4 razy mignie i gaśnie - czy jest jakaś możliwość usunięcia tego imo tak aby nie blokowało zapłonu ?proszę o radę
Samochody Elektryka i elektronika :: 11 Sty 2010 12:24 :: bysiaczek :: Odpowiedzi: 7 :: Wyświetleń: 1831

Mondeo Mk1 1995r. z silnikiem od Mk2 z 1998. Problem z elekt

Witajcie Ostatnio przekładałem silnik z 2,0 16V (automatyczna skrzynia biegów) na 1,8 16v (manual) z anglika. Oczywiście z całą elektroniką i komputerem. Podłączyłem wiązke (wtyczka) do gniazda wychodzącego z auta (jest ona na kielichu od strony kierowcy) No i niestety nie działa. Nie odpala. Swiatła...
Samochody Elektryka i elektronika :: 19 Mar 2010 19:35 :: argaz :: Odpowiedzi: 2 :: Wyświetleń: 1055

mondeo 1.8 td endura dziwne zachowanie obrotomierza

Sprawdziłeś przewody miernikiem ?? Możesz mi wytłumaczyć jakie kable pociąłeś od IMO ze odpala ???? a jak z kabelkiem od obrotów z kostki licznika do sterownika ??
Samochody Elektryka i elektronika :: 07 Lut 2012 14:13 :: piotrek4022 :: Odpowiedzi: 6 :: Wyświetleń: 1395

Ford Mondeo MK3 TDDI 115KM - Silnik po wymianie nie odpala

Na alternator jestem pewien w zeszłym roku był kupiony ale okazało się że przyczyną braku ładowania był uszkodzony( pękł w igelicie ) przewód wzbudzeniowy raz łączył raz nie, przy pomiarach pokazywał przejście lecz komputer wychwytywał przerwy i zapalał kontrolkę braku ładowania. Alternator był sprawdzony...
Samochody Mechanika :: 08 Wrz 2014 12:45 :: w_jurek :: Odpowiedzi: 31 :: Wyświetleń: 3846



Strona 1 z 1
Wszystkie czasy w strefie CET (Europa)
Ostatnio szukano: czujki aritech zanussi zmywarka wylewać k750i kontakty karta dekodera aktywacja żarówki baterii masa komputer ford beko silnik pralka jakie kino domowy samsung winamp rs232 swieci kontrolka silnika amica palnik
Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Strona używa cookies - informacje || Reklama || Kontakt


Powered by phpBB © phpBB Group