forum elektroda, elektronika

Regulamin | Punkty | Dodaj... | Ostatnie | Szukaj | Zaloguj



nie odpala bios

Znaleziono 4017 wyników na elektroda.pl: nie odpala bios
Podstawowa forma zapytania: nie odpalać bios
Forum elektroda.pl Strona Główna

Athlon 1900+,Asus A7V133 nie odpala bios

Witam. Mam problem. Dokupilem procesor 1900+ Palomino zainstalowalem go na plyte asus a7v133 rev.1.05 nie rozpozpoznala plyta procka ale odpalil na 1200mhz(12x100). Zrobilem upgrade biosu online(ze strony asusa) do ver.1009 z sukcesem. Procesor plyta rozpoznala jako 1900+(12x133 czyli git). Pech chcial...
Komputery Hardware :: 27 Gru 2007 13:45 :: FirstStep :: Odpowiedzi: 4 :: Wyświetleń: 788

Bvc3a nie odpala. Monitor nie uruchamia się. Wgranie BIOS-u.

Witam wszystkich muglby mi ktos powiedziec ak nagrac biosa na tej plycie ,poniewarz kumpel cos robil u bios sie skasowal calkiem teraz jak plyta odpala nieswieci sie monitor i dziala tylko stacja dyskietek.Prosze o jakies instrukcje co z tym zrobic:)
Komputery Hardware :: 13 Lut 2005 13:01 :: Kolobos :: Odpowiedzi: 2 :: Wyświetleń: 606

Lenovo nie odpala, czarny ekran, nie da się wejść do BIOSu.

mam ogromny problem. Otóż Miałem problem z moim laptopem to jest Lenovo N200 TY2BHPB z vistą. Podczas uruchamiania resetował się. Próbowałem chyba wszystkiego i trafiłem na forum gdzie polecili mi żebym ściągnął "vista recovery disk" i bootował to z pendrivera. Zrobiłem tak jak mi polecili ... ustawiłem...
Komputery Laptopy Hardware :: 02 Lut 2009 19:55 :: sxat :: Odpowiedzi: 1 :: Wyświetleń: 2557

MSI 770-C45, komputer nie odpala, nie można wejść do BIOSu.

Właśnie złożyłem kompa na płycie MSI 770-C45, procesor PROCESOR AMD Athlon II X2 240 BOX (AM3) (65W,45NM) , KINGSTON KVR1333D3N9K2/2G, zasilacz ZASILACZ I-BOX ATX 500W SFAN CE+PFC 12cm/FAN BOX. Komp się włącza, tylko nie wyskakuje ekran żaden z logo płyty, tylko od razu miga czarna kreska w lewym rogu....
Komputery Hardware :: 17 Gru 2009 10:27 :: konop20 :: Odpowiedzi: 8 :: Wyświetleń: 2503

Problem z płytą głowną MSI 845E Max Bios nie odpala

Problem polega na tym że jak włacze kompa to bios nie odpala i nic nie pojawia się na monitorze. Płyta działałała na 100% ale rok leżala nieuzywana. Jednyna rzeczą jaka jest to piknięcie kilka razy głośniczka systemowego. Procek jest sprawny na 100% i pamięc też bo dzialają na innej płycie. Prosze...
Komputery Hardware :: 04 Paź 2004 20:44 :: domel.an :: Odpowiedzi: 25 :: Wyświetleń: 2615

ASRock - Socket 478 X533. Zwarcie i płyta nie odpala. Wgrać nowy BIOS?

Witam mam problem z płytka jak w tytule, a mianowiciepodczas przerabiania gniazda USB w moim module bluetouch nastąpiło zwarcie, a teraz płytka nie odpala, po wcisnieciu przycisku power wentylator na procku i w zasilaczu wykona jeden obrót i potem jest głucho, wygląda to na zwarcie ale kumple radzili...
Komputery Hardware :: 08 Maj 2006 08:00 :: halinka1125 :: Odpowiedzi: 1 :: Wyświetleń: 700

chyba bios padł (czarny ekran, nie odpala monitora)

czyscilem wiatrak od radiatora przy procku i zeby go wyciagnac musialem wyciagnac radiatopr(kilo kurzu) ale wraz z radiatorem wyciagnol sie tez procek, po wlozeniu go tak samo jak byl komp odpala sie ale swieci sie tylko dioda od powera i nic nie rusza nawet monitora nie zalancza. podejzewam ze bios...
Komputery Hardware :: 07 Mar 2007 14:36 :: luki233 :: Odpowiedzi: 5 :: Wyświetleń: 1694

Acer aspire5315-po zmianie biosu nie odpala system

Witam przeinstalowałem system w laptopie acer aspire 5315. Wszystko było dobrze do chwili zmiany biosu. Po zainstalowaniu nowego biosu system nie startuje,zaczyna się botowac i i po kilku sekundach wyskakuje niebieski ekran. Instalator systemu XP nakazuje sprawdzic podłączenie dysku twardego. Proszę...
Komputery Laptopy Software :: 24 Sie 2010 18:06 :: mario.1973 :: Odpowiedzi: 4 :: Wyświetleń: 657

Komputer nie odpala + sygnały z biosu

Witam. Komp nie odpala.Czarny ekran.Z głośniczka komputerowego wydobywa się następujący ciąg sygnałów - są to pyknięcia Jedno krótkie, a następnie seria 7x po 2 krótkie. Przypomina to WYGINANIE w góre i w dół kapska od napoju FRUGO. * ** ** ** ** ** ** ** Po pyknięciach następują...
Komputery Hardware :: 10 Lut 2011 03:17 :: Aleandro :: Odpowiedzi: 10 :: Wyświetleń: 1379

Problem przy skladaniu nowego komputera, nie odpala sie bios..

Witam! Potrzebuje pomocy gdyz nie wiem co mam z tym dalej zrobic, mianowicie po zlozeniu wszystkich czesci do kupy nie odpala sie bios tzn jest 5 krotkich dzwiekow, wiatraki chodza zarowno w obudowie jak i procesorze i karcie graficznej. na wyswietlaczu biosu staje na d6 :( jest w stanie ktos mi pomoc??...
Komputery Hardware :: 16 Lis 2011 20:18 :: Dj Haker :: Odpowiedzi: 8 :: Wyświetleń: 497

HP PAVILION - No bootable device bios widzi dysk nie odpala sie obraz sys Win7

Witam! Mam problem z HP pavilion. Mianowicie padal dysk Seagate momentus 500gb co chwile jakies bledy itp. Kupielm nowy dysk 1TB Samsung tez momentus. Poniewaz na laptopie mialem preinstalowany windows postanowilem ze zrobie Ghosta obrazu dysku zaraz po instalcji czysty windows 7 przywrocony z partycji...
Komputery Laptopy Hardware :: 25 Lut 2014 18:18 :: Amigos26 :: Odpowiedzi: 1 :: Wyświetleń: 618

Komputer sam się uruchamia, BIOS nie odpala

Witam. Kupiłem na allegro używaną płytę Gigabyte GA-Q35M-S2, wsadziłem do niej Core2Duo E4300, 2GB DDR2 Kingstone'a. Po wpięciu komputera do prądu i włączeniu zasilacza wiatraki same się uruchamiały, BIOS niestety nie. Czyściłem BIOS przez wyjęcie bateryjki(wymieniałem później też na inną), zwarcie ze...
Komputery Hardware :: 06 Cze 2014 18:43 :: swiercm :: Odpowiedzi: 11 :: Wyświetleń: 618

BeQuiet! BQT E5-400W - Nie odpala do biosu.

Witam! Znów ten zasilacz... ehh ile razy to było. Ale zapewniam, moja usterka jest unikalna! A więc uporałem się z dwoma mały wyschniętymi krasnoludkami po stronie pierwotnej, zasilacz ruszył i nawet chwile działał. Tyle że czasem ruszał za trzecim razem a czasem wcale. Objawy: na monitorze zupełny...
Początkujący Piaskownica :: 10 Lip 2014 18:41 :: Rafał 116 :: Odpowiedzi: 8 :: Wyświetleń: 384

SATELLITE A350-13B - Nie odpala - poszukuję wsadu BIOS.

Ściągnięty ze strony nie jest równy 2MB. Może ktoś poratuje wsadem?
Komputery Laptopy Hardware :: 29 Wrz 2014 10:51 :: PRL :: Odpowiedzi: 7 :: Wyświetleń: 333

IBM 760EL Bios odpala, Windows Nie

Witam Kolegów :D Mam problem z Laptopem IBM 760 EL. Dokładnie wygląda to tak: Po odpaleniu komputera wszystko ładuje się bez problemu aż do czasu sprawdzania błędów. Gdy następuje ten moment komputer wyłącza się i nie chce się już włączyć. Przy próbie ponownego włączenia tylko pika a monitor pozostaje...
Komputery Hardware :: 29 Gru 2006 01:03 :: Kajtek_170 :: Odpowiedzi: 2 :: Wyświetleń: 821

Gigabyte ga-g33m-s2 - nie odpala nawet po wymianie części

Witam, mam płytę główna Gigabyte ga-g33m-s2 () problem polega na tym, że nie odpala, po wyjęciu grafiki (jest zintegrowana druga) podmianie ramu (aktualny 1GB DDR2 800Mhz) zamianie zasilacza oraz resecie bios'u, dalej nie odpala, lecz po wyjęciu pamięci ram pipka trzy razy. lecz po wyjęciu procka żadnych...
Komputery Hardware :: 03 Paź 2011 18:05 :: nece616 :: Odpowiedzi: 1 :: Wyświetleń: 874

Pł. główna nie odpala monitora :(

Pierwsze słyszę aby bateria w BIOSie powodowała brak sygnału na grafice. Komp wstanie nawet i bez tej baterii. Zgłosi tylko błąd BIOSu i działa bez problemów. Miałem kiedyś problem z kartą AGP bardzo ciekawy. Taśma od HDD jak leżała na płytce karty to niestety karta nie odpalała i BIOS piknięciem zgłaszał...
Komputery Hardware :: 24 Kwi 2005 15:30 :: 1rycho :: Odpowiedzi: 17 :: Wyświetleń: 886

Bateria do Fujitsu komputer z baterii to się nie odpala?

Mam problem z baterią do Fujitsu SMP-LMXXSS6 polegający na tym, że gdy chcę uruchomić komputer z baterii to się nie odpala. Działa tylko na zasilaniu. Laptop chodzi na baterii w biosie i trybie awaryjnym, ale w windowsie ( XP) nie chce działać. Bateria jest naładowana i w trakcie działania w biosie...
Komputery Hardware :: 03 Cze 2008 10:19 :: Haneczka :: Odpowiedzi: 0 :: Wyświetleń: 344

model pp25l - del xps x5030 po czyszczeniu radiatora i wymiany pasty nie odpala

Witam, jak w temacie, po lekkim serwisie komputer się włącza i w momencie ładowania sie systemu windows zrzuca pamięć (niebieski ekran) i tak w koło. Czynności, które wykonałem: czyszczenie radiatora kompresorem przy czym odłączyłem baterie od biosu, wymiana pasty. Po zauważeniu nieoczekiwanych objawów...
Komputery Laptopy Software :: 30 Lip 2013 22:34 :: anet870 :: Odpowiedzi: 2 :: Wyświetleń: 432

Dell B120 widzi dysk, ale system nie odpala...

W Laptopie fabrycznie jest dysk 30GB Toshiba. Nie ma z nim żadnych problemów system odpala normalnie. Ja natomiast chcę przesiąśc sie na 80GB Seagate. Na dysku jest już postawiony system z mojego poprzedniego laptopa. Nie chcę go formatować tylko pracować na postawionym już systemie. Dysk jest widziany...
Komputery Laptopy Software :: 07 Paź 2008 09:35 :: PitereQ_ :: Odpowiedzi: 2 :: Wyświetleń: 931

Monitor Samsung SyncMaster 1000p (nie wyświetla biosu)

nie rozumiem co masz na myśli mówiąc biosu.nie wiem czy chodzi ci o bios w kompie,czy o OSD w monitorze.jeśli nie masz biosu w kompie,oznacza to że monitor nie działa na małych rozdzielczościach,i ktoś już w nim grzebał,bo miałem taki sam z tą samą usterką-odpalał się dopiero pod windą.u mnie na zasilaczu...
Monitory Serwis :: 19 Lut 2005 16:40 :: lukasz726 :: Odpowiedzi: 1 :: Wyświetleń: 950

Karta 3650x2 nie odpala system.

Witam, kupiłem kartę ati 3650x2, wcześniejsza karta to ati 3800. Skasowałem stero, przed włożeniem 3850x2 wsadzam nową kartę i nie odpala system!! Wchodzi w bios, karta działa, nie grzeje się ale nie odpala systemu,jest czarny ekran i nagle wył.się monitor. Wsadziłem swoją starą kartę i jest to samo...
Komputery Hardware :: 03 Lip 2012 19:57 :: pawelr98 :: Odpowiedzi: 6 :: Wyświetleń: 540

MEDION WAM 2070 MD 96340 - Dziwna akcja po złożeniu, nie odpala

Witam, Dostałem ostatnio laptopa jak w tytule, ale grzał się okropnie więc rozkręciłem, przeczyściłem wentylator itd, wymieniłem pastę silikonową (biała, zwykła). Po złożeniu zonk, nie odpala. Podłączenie do zasilania jest oznaczone na panelu z diodami (ładowanie), ale nie reaguje na przycisk POWER...
Komputery Laptopy Hardware :: 13 Sty 2013 17:45 :: boro1234567 :: Odpowiedzi: 5 :: Wyświetleń: 696

Problem z działaniem RAMu - Komputer nie odpala po dodaniu ramu

Cześć, mam problem z moim komputerem, albowiem zakupiłem kość RAM 8 GB, 1033 mhz ddr3 - firmy goodram. Obecnie posiadam 1 gb oraz 2 gb - 3 gb ddr3 pamięci Ram. Wczoraj po podłaczeniu jednej kości 8 gb, komputer się nie odpalał, wyskakiwały na niebieskim ekranie przeróżne komunikaty, a propo złego zainstalowania...
Komputery Hardware :: 26 Lip 2014 13:56 :: delek92 :: Odpowiedzi: 6 :: Wyświetleń: 579

Problem z uruchomieniem monitora

wystąpil jeden syganał krótki taki jak przy odpalaniu biosu Dodano po 3 teraz włożyłem karte graf. i wszystko ok. czydokładać teraz wszystko po koleji i sprawdzać w czym jest błąd ?
Komputery Hardware :: 21 Sty 2007 15:32 :: wijata :: Odpowiedzi: 6 :: Wyświetleń: 534

Laptop Pavilion DV6040 nie odpala matryca !

Witam! Mam problem z latopem podczas wlaczania laptopa nie odpala matryca, bios wydaje dzwiek bledu karty graficznej, bylem w serwisie i powiedzieli ze naprawiaja takie sprawy bez wyminy plyty glównej. Czy ktos wie co to za usterka i jak to naprawic, do tego modelu. Ciezko nawet serwisówke znaleść. ...
Komputery Hardware :: 07 Lut 2007 22:03 :: dlucik :: Odpowiedzi: 3 :: Wyświetleń: 780

Seagate 120gb sata laptop nie odpala

Witam, kilka dni temu na moim lapku wyskoczył niebieski ekranik. Ciśnienie mi podskoczyło jak się okazało nie potrzebnie bo uruchomiłem jeszcze raz tryb awaryjny, i udało się, hula. Od razu podłączyłem dysk zewnętrzny, zgram swoje dane i niech się dzieje co chce dalej:) Skopiowałem może 5MB z 50Gb...
Naprawa HDD  i odzysk danych :: 10 Wrz 2009 20:29 :: yabu :: Odpowiedzi: 4 :: Wyświetleń: 1148

logi z MHDD dysk nie odpala

Witam. Zamieszczam logi ze skanu z Mhdd. Dysk nie odpala i nie da sie zainstalować systemu. Nie czyta go na innych komputerach. W biosie widoczny.
Komputery Hardware :: 03 Lut 2013 13:59 :: Kasek21 :: Odpowiedzi: 1 :: Wyświetleń: 420

ASUS P5KPL-AM SE - Płyta główna nie odpala się. Świeci się zielona dioda.

Witam. Mam problem z płytą główną ASUS P5KPL-AM SE. Nie odpala się. Żaden wentylator ani drgnie przy włączaniu na krótko (śrubokrętem). Sprawdzałem dwa zasilacze i nic. Jak zrobię zwarcie na podłączonym zasilaczu (kabel czarny i zielony) to wszystko się kręci, ale nie ma obrazu i procesor się nie grzeje....
Komputery Hardware :: 04 Lip 2014 20:09 :: Piotrek Majstersztyk :: Odpowiedzi: 18 :: Wyświetleń: 921

Asus EeePC 1000H - nie odpala

Laptop Eee PC 1000H nie odpala. Zero reakcji na przycisk. Płyta główna: 1000H.MB, P/N: 08G2001HB120. Zasilacz sprawdzony. Wypuszcza 12V. Gniazdo zasilania OK. Napięcie dochodzi na transil na wejściu zasilania na płycie. Wyjęta płyta, odpięty ekran, wszystkie moduły i nic.. Wiatrak nie kręci. Bios...
Komputery Laptopy Hardware :: 22 Sie 2014 11:01 :: stopi :: Odpowiedzi: 4 :: Wyświetleń: 432

Armada E500 - nie startuje bios

armada e500 nie startuje bios. Przy odpalaniu komputera pojawia się logo Qompaq i na dole monitora F12=network service bot. W dniu wczorajszym komputer wyłączył sie i nie daje sie dalej odpalić. Po naciśnięciu F12 słychać tylko pikanie. Co sie mogło stać. Dziękuję za wszelkie informacje.
Komputery Laptopy Hardware :: 01 Mar 2009 14:41 :: kanilek :: Odpowiedzi: 2 :: Wyświetleń: 794

Clevo M665JE Resetuje się i nie startuje.

Witam, mam problem z laptopem Clevo M665JE. otóż jest on następujący. Zaznaczam iż usterka stała się nagle przy uruchomieniu laptopa. Laptop po uruchomieniu na baterii jak i zarówno na zasilaczu uruchamia się na 5 sekund, po czym następuje restart i ponowne uruchomienie, po czym już chodzi cały czas...
Komputery Laptopy Hardware :: 29 Kwi 2011 13:37 :: xensis :: Odpowiedzi: 1 :: Wyświetleń: 564

HP 550 nie odpala płyta główna

to znaczy ...jaki głuchy,ile razy etc ....głuchy ,według mnie to...zwarcie sugeruje .Tak nie podaje bios informacji.Jaki Masz bios?,poszukaj opisu sygnałów,może to Ci problem przybliży.
Komputery Laptopy Hardware :: 28 Sie 2011 18:47 :: schoolers :: Odpowiedzi: 10 :: Wyświetleń: 1268

Lenovo MT-M 8171-CTO - nie uruchamia się komputer

Mam problem z komputerem Lenovo MT-M 8171-CTO. Dane: Zasilacz AcBel 200W Ram 2 x nanya 512MB 333MHz Procesor 3 GHz dysku nie podaje ponieważ mi nie odpala bios Pamięć ram podmieniana na 100% sprawną, zasilacz podmieniany na 100% sprawny, brak napuchniętych kondensatorów, cmos resetowany. Problem...
Komputery Hardware :: 09 Wrz 2013 14:12 :: jurmun :: Odpowiedzi: 4 :: Wyświetleń: 522

HDD Seagate ST313640A 13,6Gb nie widzi BIOS

Telex , co twoim zdaniem powinienem zrobić z tym dyskiem. LovFormatu jeszcze nie odpalałem nie miałem czasu. slawo1
Naprawa HDD  i odzysk danych :: 06 Mar 2005 18:02 :: 99none :: Odpowiedzi: 35 :: Wyświetleń: 9032

Dell 1537 po zalaniu nie odpala biosu

Podczas pracy laptopa z pomocą mojego rocznego synka wylałem na komputer poł szklanki herbaty! REakcja moja była natychmiastowa! Wyłączyłem komputer z zasilacza oraz odłaczyłem szybko baterie! Laptop cały czas działał. Rozkreciłem go! Przeczysiłem! Nie widac było, ze oprocz lekko zalanaj klawiatury cokolwiek...
Komputery Laptopy Hardware :: 04 Mar 2011 12:33 :: maxbike1 :: Odpowiedzi: 2 :: Wyświetleń: 983

Skasowałem bios - komp czeka pod windą na flash

witam Kilka dni temu po zainstalowaniu gry, chciałem sobie w nią pograć. Odpalam ją z chęcią, a tu ładowanie i zwiecha. Dodam, że trochę cięło animacje. Czasem powiesił się tak, że dało się go przywrócic bez resetu, a czasemm tylko reset. Po kilku resetach gdy odpalałem kompa, a tu nic - świeci sie...
Komputery Hardware :: 08 Gru 2006 14:25 :: daniel93 :: Odpowiedzi: 12 :: Wyświetleń: 3276

Komputer nie odpala się, lub zawiesza

A wiec mam taki problem. Zawsze jak odpalam kompa to nie chce sie odpalić. Właczam 1 raz, niby rusza ale ekran ciemny, czerwona lampka dysku pali sie cały czas, i tak pare resetów. Potem jak już zaskakuje i odpala się bios, to jakoś idzie. I znów zaczynają sie schody, podczas łądowania systamu potrafi...
Komputery Hardware :: 11 Lut 2007 09:14 :: Gość :: Odpowiedzi: 8 :: Wyświetleń: 1319

BIOS nie startuje (ASUS P5W DH Deluxe)

Reset BIOSU w sensie wyjecie na kilka minut/sekund bateryjki, czy zwarcie jakiejś zworki na płycie??? Bateryjki "gołym okiem" na płycie nie widzę, a wiem jak wyglądała w innych starszych płytach. No chyba, że jest czymś obudowana i to co wygląda jak mostek południowy(wiem, że już czegoś takiego w...
Komputery Hardware :: 07 Cze 2012 18:08 :: SEDNO :: Odpowiedzi: 14 :: Wyświetleń: 2629

Monitor nie odpowiada przy włączeniu komputera

Witam. Mam problem. Otóż: Nie pierwszy raz się mi tak stało ze jak pracowałem na komputerze i naraz wyłączyli prąd i potem odpalałem ponownie komputer to monitor nic nie wyświetlał, nawet biosu a PC startował normalnie. Wystarczyło zresetować bios poprzez wyciągnięcie zworki bądź też baterii...
Komputery Hardware :: 29 Sie 2013 15:41 :: dlpx :: Odpowiedzi: 2 :: Wyświetleń: 678

Raz się włącza a raz nie....

Sprzęt robiący problemy to Celeron 1.8 256MB Ramu czyli taki słaby no ale neta ciągnie. Komp mojej Dziołchy :mrgreen: zaczęło się od tego że po włączeniu komp chodził ale był czarny monitor. Ale to nie zawsze bo na 3 włączenia za 3 się normalnie uruchamiał. I tak sobie chodził jeszcze z pare miechów,...
Komputery Hardware :: 24 Maj 2009 09:01 :: -pawlo111 :: Odpowiedzi: 6 :: Wyświetleń: 805

stara plyta P6BAT-A+ ECS BIOS

Witam jak w opisie ,plytka P6BAT-A+ ECS rev.2.2.Musze zrobić update biosu.Ściągałem ze strony ECS bios i programik do flashowania.Wszytko robie tak jak każą w instrukcji ,odpalam dos-a z dyskietki startowej , wklepuje a:\ (nazwa progamu) (nazwa biosu).bin /cc/cd/cp.Programik sie odpala ,znajduje bios...
Komputery Software :: 05 Wrz 2009 11:22 :: Luckskywalker :: Odpowiedzi: 20 :: Wyświetleń: 1120

BIOS i wykladajacy sie system

Witam zebranych, mam problem taktyczny... Otóż posiadam płytę GA-7N400 Pro2 rev.2 (z dual biosem), jakiś czas temu musiałem zaingerować w bios z powodu buntu na pokładzie ( ). Wszystko było ok, system działał bez problemów do momentu aż karta graficzna się zbuntowała, komp resetował się kilka razy,...
Sterowniki i BIOS :: 05 Lip 2011 21:48 :: robson.k :: Odpowiedzi: 12 :: Wyświetleń: 1663

[Sprzedam] Części do PC, dyski, procesory, adaptery itd

Słuchawki: AKG K311 – kupione w zagranicznym media markt, box + paragon, cena 25zł. Wersja MILK Drukarki: HP DESKJET 930C – drukarka posiada tusze, nowy czarny, i stary kolory (sam kartridż), informuje o problemie z kolorowym tuszem a raczej jego kartridżem, najprawdopodobniej uszkodzony....
Komputery Bazar :: 19 Cze 2012 11:37 :: piotrk123 :: Odpowiedzi: 10 :: Wyświetleń: 3704

Update Biosu Ami na ECS L7S7A2!

Dzieki! Ale mam jusz ten programik ale mi nie działa! Wypisuje mi bład wejscia/wyjscia! Moze trzeba mu wpisywac jakies atrybuty? Jak uzyłem aminf335 to mi tylko zapisał na dyskietce stary Bios! Ja robie tak: odpalam kompa w DOSie, odpalam flasha z dysietki na ktorej mam tez bios! I programik mi sie...
Komputery Software :: 12 Maj 2004 17:32 :: Brick_G :: Odpowiedzi: 3 :: Wyświetleń: 874

Reset CMOS, system nie wstaje.

Witam. Mam następujący problem: jakieś 3 dni temu po uruchomieniu PC dostałem info CMOS checksum error - defaults loaded wcisnij F1 żeby kontynuować. I tak zrobiłem, system działał bez zarzutu. Potem poszperałem w necie i dowiedziałem się, żeby zresetować CMOS. Tak zrobiłem, według manuala dostarczonego...
Komputery Hardware :: 19 Lip 2013 18:03 :: Viranel :: Odpowiedzi: 38 :: Wyświetleń: 3204

EEE PC 1005HA - Nie startujący windows XP...

Mam problem z tym komputerem taki, że gdy go włączam odpala się wszystko normalnie, widze logo EEE PC, i po tym logo jest migająca kreska w górnym lewym rogu. I tak w nieskończoność ona miga... Po prostu system się nie odpala, sprawdziałem w biosie, BOOT-owanie jest ustawione normalnie (i tak tylko jeden...
Komputery Laptopy Hardware :: 12 Lut 2014 23:13 :: matrix14 :: Odpowiedzi: 3 :: Wyświetleń: 822

Komputer dzialal ale nagle nie ma obrazu

Witam wszystkich . Bardzo proszę o pomoc .Już nie wiem co mam robić. Postanowiłem komuś z rodziny złożyć kompa .Miałem dokupić płytę główną z procesorem , zmienić ramy oraz kartę grafiki. Kupiłem płytę mcp73vt-pm wraz ze starym Celeronem 2 Ghz ,dałem na niego nową pastę i zabrałem sie za wymianę...
Komputery Hardware :: 10 Paź 2014 17:25 :: mati211p :: Odpowiedzi: 5 :: Wyświetleń: 372

XP mobile 2500@3200 bios staruje ale nic dalej

Zapewne temat obijał się juz parę razy, ale mój jest specyficzny. Kupiłem jako NIESPRAWDZONY AMD XP Mobile 2500. Komp sie odpala i ładuje bios. Kiedy idę z ustawieniam od najmniejszych, mogę ustawić nominalną pracyę czyli mnożnik i napiecie na default a taktowanie fsb 133. Kupiłem go jednak by używać...
Komputery użytkowy :: 06 Cze 2007 12:39 :: ci-nek :: Odpowiedzi: 4 :: Wyświetleń: 663

Acer Aspire 1360 próba reanimacji po aktualizacji biosu

Witam Panowie, prosiłbym bardzo o pomoc, temat podobny do paru jakie tu znalazłem ale nie udało mi się go rozwiązać omawianymi sposobami. A więc po upgradzie biosu z poziomu win xp komp już się nie odpala, jest jeden długi beep i dwa krótkie, to oznacza usterkę biosu-sprawdziłem. Robiłem dyskietkę...
Komputery Laptopy Hardware :: 06 Lis 2009 14:19 :: Dzióbel :: Odpowiedzi: 2 :: Wyświetleń: 881

Dysk Western Digital 320GB WD3200AAJB nie startuje słychać bzyczenie

Bardzo proszę o pomoc. Wiem, że na forum są fachowcy, którzy potrafią bardzo wiele. Opis przypadku: Zacznę może od tego, że z powodu awarii padł system. Musiałem uruchomić ponownie system. Przerzucić ważne dane a następnie zainstalować nowy. System padł najprawdopodobniej z powodu błędu w...
Naprawa HDD  i odzysk danych :: 01 Lis 2012 22:15 :: Wasilkowski :: Odpowiedzi: 8 :: Wyświetleń: 1601

Gigabyte GA-8S649MF - Wsad do biosu

Chce zauktualizować ponieważ płyta nie widzi mi procesora tzn gdy podłącze Intel Core 2 Duo E4400 2GHz komputer nie odpala a jak podłącze Intel Pentium 4 3.0Ghz komputer odpala można oglądać film itd.Szukałem wszędzie znalazłem jeden plik .bin z biosem na elektrodzie a dokładnie stąd lecz zaktualizowało...
Sterowniki i BIOS :: 21 Lut 2013 08:52 :: Kolobos :: Odpowiedzi: 3 :: Wyświetleń: 540

Problemy podczas odpalania komputera.

Witam. Mam pewien problem zakupiłem komputer i wszystko ok włącza się poprawnie jedno bipniecie biosu czyli z tego co czytałem wszystko ok, ale od pewnego czasu podczas uruchamiania następują "beepy" jeden długi i 2 szybkie krótkie przy czym wiatrak chodzi jakby na pełnych obrotach. Monitor się nie...
Komputery Hardware :: 29 Sty 2010 11:36 :: dominik91p :: Odpowiedzi: 6 :: Wyświetleń: 675

DFI SLI-D nie startuje 3 diody, Gigabyte K8NF-9 nie startuje

Witam Mam dwa dziwne przypadki pierwszy z płytą główną DFI SLI-D i procesorem AMD 3000 Objawy są takie włączam komputer, dioda na obudowie miga, bios nie startuje palą się 3 diody diagnostyczne na płycie. Komputer czasami potrafi się włączyć. Wyciągam procesor z płyty montuje jeszcze raz i wszystko...
Komputery Hardware :: 31 Sty 2011 10:47 :: bald_man :: Odpowiedzi: 2 :: Wyświetleń: 885

motherboard : A7V8X-X - Nie można zainstalować windowsa.

Witam. Otóż tak, sąsiadowi coś się stało z komputerem. Twierdził, że było u niego paru fachowców i każdy podawał inną przyczyną : RAM, płyta główna, dysk twardy itd. Odpaliłem komputer u siebie, pierwsze co wyskoczyło "disk boot failure insert system disk and press enter", do pulpitu nawet nie doszło....
Komputery Hardware :: 28 Mar 2013 17:07 :: rafix25 :: Odpowiedzi: 21 :: Wyświetleń: 2091

HP Z200 Workstation - Nie odpala - 6 sygnałów bios

Witam. Od razu uprzedzam, że nie znalazłem rozwiązania tego problemu tutaj, ani na zagranicznych forach. Wszystko było w porządku kiedy podłączyłem kartę sieciową PCI wi-fi pentagram z drugiego komputera. Zainstalowałem sterowniki, korzystałem z przeglądarki, niestety po dłuższym czasie zaczął się...
Komputery Hardware :: 16 Gru 2014 19:39 :: PortasPL :: Odpowiedzi: 2 :: Wyświetleń: 117

GA-7VT600-1394 i sempron 2800 - nie działa :(

Płyta Gigabyte GA-7VT600-1394 Procesor sempron 2800 Pamięć 256MB (PC400) Zasilacz 350W Bios aktualizowany Problem polega na tym, że sprzęt się odpala ale z prędkościa procesora 1200 (bios pokazuje athlona 1200) - przy ustawieniu switcha na clock_cpu 100. Jezleli ustawie clock_cpu "auto" (tak powinno...
Komputery użytkowy :: 02 Mar 2005 21:11 :: AcePolska :: Odpowiedzi: 2 :: Wyświetleń: 869

Fujitsu Siemens Amilo M1425 - reanimacja biosu

Masz przecież gdzieś nakleję z dokłądnym modelem lapka, wchodzisz na stronę FSC, sciągasz bios i odpalasz np z dyskietki. To jest chyba prosty sposób, po co chcesz odpalać z płyty. Co oznacza stwierdzenie że z płyty Ci nie idzie ??? nic Ci nie odpala ? czy wyskakuje Ci jakiś error
Komputery Laptopy Software :: 27 Paź 2009 22:34 :: Gość :: Odpowiedzi: 19 :: Wyświetleń: 2550

Toshiba Satellite S5100-201 - nie mogę wejść do biosu

miałem dzisiaj to samo z compaqem. samo mu przeszło, ale najpierw dostał"serię" z klawiszy funkcyjnych. Pokombinuj przy odpalaniu z klawiszami funkcyjnymi, przynajmniej 3-4 ma jakieś funkcje przypisane do uruchamiania np: esc odpala bios, f4 odpala bota win, f12 boot loadera itp etc.pokombinuj przy...
Komputery Laptopy Hardware :: 19 Lis 2009 22:54 :: piotrekpiotrek :: Odpowiedzi: 3 :: Wyświetleń: 1961

Bios Mod - Vmod, FanMod 4850\70

Zapewne wielu z was boryka się z problemem OC karty lub jej zbyt dużym poborem prądu. Myślę ze ten poradnik pomoże wam z problemami. 1. Na początek pobieramy parę programów. TechPowerUp GPU-Z Radeon Bios Editor ATI WinFlash 2. Czas na zabawę z biosem Odpalamy GPU-Z -> zakładka...
Komputery FAQ :: 30 Maj 2010 19:11 :: IzzyMan! :: Odpowiedzi: 0 :: Wyświetleń: 12272



Strona 1 z 67 Idź do strony 1, 2, 3 ... 65, 66, 67  Następny
Wszystkie czasy w strefie CET (Europa)
Ostatnio szukano: stroboskop schemat thomson pali president johnny nadawanie świateł fiat brava schemat lanzar naprawa karty pamięci president johnny nadawanie obroty vectra włącznik odśrodkowy bizhub chip
Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Strona używa cookies - informacje || Reklama || Kontakt


Powered by phpBB © phpBB Group