forum elektroda, elektronika

Regulamin | Punkty | Dodaj... | Ostatnie | Szukaj | Zaloguj



windows nie laduje

Znaleziono 472 wyników na elektroda.pl: windows nie laduje
Podstawowa forma zapytania: windows nie lądować
Forum elektroda.pl Strona Główna

startup repair windows 7 komputer nie laduje systemu

Pewnego razu po włączeniu komp zaczal startup repair. Próby reinstalacji systemu nie pomagają dalej to samo. Zrobiłem memtest wszystko w porządku, i dalej nie wiem co robić? dziekuję za każdą podpowiedz
Komputery Software :: 30 Sty 2014 15:30 :: Fajansik58 :: Odpowiedzi: 29 :: Wyświetleń: 1746

lenovo - Windows laduje sie wiecznie

Mam pewien problem z laptopem... pare dni temu, zaczal strasznie wolno chodzic... Czekalem ok 15 min na uruchomienie sie, a gdy juz dal rade to i tak wszystko dzialalo jakby 10x wolniej. Gdy chcialem ponownie go uruchomic, Windows nie mogl przejsc przez etap ladowania (czyt. Windows laduje sie wiecznie)....
Komputery Laptopy Software :: 04 Maj 2014 19:44 :: kasiunia7777 :: Odpowiedzi: 6 :: Wyświetleń: 384


Reklama :: 04 Maj 2014 19:44 :: Google :: Odpowiedzi: 0 :: Wyświetleń: 0

ECS K7vta3 i Athlon2000 -rwie sie dzwiek przy starcie Win98

Plyta ECS K7VTA3 rev. 5.0 (z biosem 5F z 11.07.2003) Proc: Athlon XP 2000+ Pamiec: 256MB DDR 333 Grafika : Radeon VE Komp byl modernizowany na raty. Ze starego jest jeszcze tylko Radeon. Wczoraj wymienilem stary dysk Samsunga 3,2GB na Maxtora 80GB 7200obr/min 8MB cache ATA133. Niestety nadal...
Komputery Software :: 15 Wrz 2003 14:09 :: kalood :: Odpowiedzi: 4 :: Wyświetleń: 649

upgrade biosu z poziomu windowsa

jesli producent nie udostepnij takiego softu to nie ma. przykladowo plyty Gigabyte maja taka zabawke (nawet jej uzywalem). laczy sie z FTP, sciaga najnowszy bios i laduje go na plyte.... potem tylko reset i po sprawie....
Komputery Software :: 26 Sty 2004 17:58 :: Platon :: Odpowiedzi: 19 :: Wyświetleń: 2189

Dylemat - pamiec ram - pc100 czy 133 ?

witam mam maly problem, mianowicie chcialem sprzedac na allegro pamiec ram 256mb, jednak nie jestem do konca pewien jaka ma ona czestotliwosc taktowania, czy 100 czy 133mhz. niby w biosie wlaczam na 133, komputer startuje, windows sie laduje, jednak juz w sisoft sandra pokazuje iz taktuje na 100mhz. jak...
Komputery Hardware :: 20 Sie 2004 14:35 :: bisti :: Odpowiedzi: 4 :: Wyświetleń: 1018

Windows 2000,XP,2003 nie chcą smigac :-/

problem wyglada tak ze zadna winda (z rodziny NT) nie chce sie odpalic na p2 533Mhz Acorp 6bx/via81, 128Mb Ram, Seagate Barracuda 4 40GB, winda laduje sie (pierwsze ladowanie pdczas instalacji) i po chwili ukazuje sie taki piekny komunikacik (...)STOP(...) na niebieskim tle. Ktoś miał doczynienia...
Komputery Software :: 27 Paź 2005 15:18 :: Gość :: Odpowiedzi: 15 :: Wyświetleń: 1131

V-Mod ołówkowy Radka<=> 9550 firmy gigabyte!(!)

oki juz pisze mierzysz napiecie przed malowaniem i powinienes miec 1.20 lub 1.21 ale w windowsie nie obciazajac niczym grafy i nie podkrecona pozniej zamalowujesz i robiesz dolkaldnie to samo wlaczasz grafe laduje sie winda i mierzysz i w tedy tobie pokaze jakie napiecie zrobiles pozdrawiam
Tuning PC :: 05 Sty 2005 12:49 :: 3Qn :: Odpowiedzi: 28 :: Wyświetleń: 2384

Skaner on-line mks u. Nowy skaner nie działa.

!to juz instalowalem! ale nic nie daje, mam windows xp sp 2, ie 6. Jak dla mnie to cos za dlugo sie laduje bo ponad 30 minut to moge ze 50 mb sciagnac albo i wiecej
Komputery Software :: 08 Mar 2005 12:37 :: chlo :: Odpowiedzi: 5 :: Wyświetleń: 3288

"CMOS setting wrong" po aktualizacji biosu!!!

Bios wgralem dobry,sciagniety ze strony producenta,zapomnialem dodac ze kiedy pojawia sie ten blad po wcisnieciu F2 windows sie laduje i dziala normalnie ale dopiero po wcisnieciu F2. Chcialem przeinstalowac winde ale nie moge zmianic kolejnosci napedow i nie wczytuje instalatora z cd.
Komputery Hardware :: 23 Mar 2005 16:37 :: siwkins :: Odpowiedzi: 8 :: Wyświetleń: 1053

Mysz nie działa

Jakiej firmy sa to myszki ? W win Xp z sp2 sa problemy ze sterownikami do myszek i nalezy uzywac seterownikow dolaczonych do myszek a nie tych ktore laduje windows automatycznie.
Komputery Hardware :: 08 Lip 2005 15:58 :: chojrak_31 :: Odpowiedzi: 5 :: Wyświetleń: 1050

duron 1800- jakie chlodzenie przy podkrecaniu?

ok. przerobki na athlona nie bede probowal bo po postach nietykalnego troche sie boje. a co do tych drucikow na zwiekszenie napiecia: jak juz zwieksze to napiecie, to co mi to da? mi sie wydaje ze bede mogl ustawic procesor na wieksza magistrale fsb np. na 166 mhz. przy napieciu jaki teraz mam i takiej...
Tuning PC :: 12 Sie 2005 00:14 :: CIUKU :: Odpowiedzi: 29 :: Wyświetleń: 1570


Reklama :: 12 Sie 2005 00:14 :: Google :: Odpowiedzi: 0 :: Wyświetleń: 0

ECS K7S5A po wgraniu nowego BIOSU nie startuje

wlasnie to zrobilem i poszedl mi na athlonie 1100 ale jak zmienie na 133 to nie startuje, jednak jak juz pojdzie to laduje windowsa i wyskakuje potem zrzucanie pamieci fizycznej dysku o co chodzi?? ;:(
Komputery Hardware :: 08 Mar 2006 20:53 :: uki9 :: Odpowiedzi: 6 :: Wyświetleń: 744

Think pad t21

witam mam z 15 tych komputerkow i wszystkie maja jedna z dwuch wad jedna to blad crc1 slynny z biosem oki moze mi sie uda to zrobic jutro sie zabiore za to a druga wada to dziwne dzialanie zasilania komputer wlacza sie co jakis czas nie laduje baterii, jak jjuz sie wlaczy to po chwili moze sie wylaczyc...
Komputery Hardware :: 15 Mar 2006 22:22 :: tomowski :: Odpowiedzi: 0 :: Wyświetleń: 375

Problem z IE7

tylko jak pisałem wyżej nie chce mi sie włączyc tryb awaryjny z wierszem poleceń (to to samo co konsola odzyskiwania windows nie?). Jak to zrobie to cos sie tam laduje a pozniej wychodzi napis ze za chwile załaduje sie a347bus.sys i zeby temu przeszkodzic mam wcisnac esc (ja nic nie wciskam) i ten napis...
Komputery Software :: 29 Gru 2006 22:26 :: Tom_007 :: Odpowiedzi: 16 :: Wyświetleń: 2307

Laptop Pavilion DV6040 nie odpala matryca !

Podlaczalem pod inny monitor i lipa nie ma obrazu zero reakcji ze strony monitora. Ale dziwne jest to ze system sie odpala i jest dziwk i wszystko tylko nie ma obrazu wiec to chyba nie jest az tak powazny problem bo windows sie laduje
Komputery Hardware :: 07 Lut 2007 22:03 :: dlucik :: Odpowiedzi: 3 :: Wyświetleń: 762


Reklama :: 07 Lut 2007 22:03 :: Google :: Odpowiedzi: 0 :: Wyświetleń: 0

Dzwiek w trybie awaryjnym - Windows XP

mam uszkodzony dysk twardy na lapie i dziala tylko w awaryjnym poprawnie. chce miec te 2 rzeczy bo poza tym niczego mi nie potrzeba wiecej Dodano po 15 tak wiem ze laduje tylko to co potrzeba ale nie wierze ze nie da sie zaladowac czegos jeszcze trzeba tylko wiedziec co powpisywac w konsoli. chlpaki...
Komputery Software :: 08 Lis 2013 11:23 :: sb8gapi :: Odpowiedzi: 30 :: Wyświetleń: 11296

LaserJet 4L laduje 2 kartki

Witam Mama dziwny problem z moim LaserJet 4L. Jesli rzucam jakis wydruk w windowsie to zawsze wciaga 2 kartki jedna zadrukuje druga czysta. Jak wrzuce do druku 5 stron to wychodzi: druk-czysta-druk-czysta-druk-czysta-druk-czysta-druk-czysta Jak wrzuce do wydruku 1 strone to wyjdzie druk-czysta Teraz...
Drukarki, ksero Profesjonalne :: 07 Paź 2007 18:29 :: laserjack :: Odpowiedzi: 3 :: Wyświetleń: 576

Uszkodzona struktura dysku ..... Dane

Dysk: Seagate 250GB 7200rpm 16MB cache SATAII Barracuda 7200.10 (ma 7 miesięcy , na gwarancji) Dysk zostal oddany do firmy zajmujace sie odzyskiwaniem danych Odyzsaknie danych wyceniono na b. duza kwote , stwierdzono "uszkodzenie struktury dysku" , wiec podziekowalem Uszkodzenie wyglada w ten...
Naprawa HDD i odzysk danych :: 26 Maj 2008 13:20 :: pisklak46 :: Odpowiedzi: 26 :: Wyświetleń: 3632

partycja HP recovery

Bios sam w sobie nie ma takiej opcji, zaraz po wlaczeniu lapa pojawia sie logo hp a pod logiem dostepne opcje typu zalozmy f2 bios, f11 recovery jednak po wcisnieciu f11 nic sie nie dzieje [windows dalej laduje sie normalnie]
Komputery Laptopy Software :: 26 Paź 2008 00:39 :: AntekRadz :: Odpowiedzi: 10 :: Wyświetleń: 5729

Bład: "Nie można odnaleźć określonego modułu." Vis

Witam! Podczas uruchamiania systemu windows wyskakuje mi okno z błedem o nazwie "RunDLL". Komunikat brzmi następująco: Wystąpił błąd podczas ladowania: C:\Users\Qumpel\AppData\Local\Temp\ opnmKday.dll Niżej jest napisane: "Nie można odnaleźć określonego modułu." System ostatecznie laduje sie do konca...
Komputery Software :: 05 Gru 2008 16:14 :: Booyaches :: Odpowiedzi: 2 :: Wyświetleń: 4030

skąd pobrać windows XP MUI Language Pack PL od Microsoftu ?

Wiec ta paczka co mam to pewnie jakaś robiona przez userów. gsm pierwszy link to tylko update do SP3 a drugi wydaje sie ciekawszy ale nie ma tam polskiego do wyboru (jesli to ma byc jezyk docelowy a raczej na to wyglada) to raz a dwa nawet jak inny probuje to laduje na takim oto obrazku (nic nie pojawia...
Komputery Software :: 29 Kwi 2009 15:36 :: Gość :: Odpowiedzi: 5 :: Wyświetleń: 90079

1607: Unable to install Installsheld scripting runtime.

Zdjęcia dodajemy za pomocą przycisku "Dodaj obrazek". mat_ed Tu jest zdjęcie :P A wiec instaluje gre AoE III (Age of Empires 3) i wyskakuje taki błąd (najpierw instalator windows cos laduje, potem znika z pulpitu i to wyskakuje) Co moge zrobić (znalazlem podobne tematy, ale albo nie było...
Komputery Software :: 19 Sie 2010 14:52 :: shnek :: Odpowiedzi: 7 :: Wyświetleń: 2704

Właczam komputer - laduje sie bios i koniec.

System operacyjny Microsoft Windows XP Professional Karta wideo NVIDIA GeForce 8600 GT (512 MB) Karta dźwiękowa Intel 82801GB ICH7 - High Definition Audio Controller Intel(R) Core(TM)2 Duo CPU E4500 (at) 2.20GHz, 2200 MHz 2gb RAM a kabla nie zmienialem jeszcze ale zapomnialem dodac...
Komputery Hardware :: 03 Maj 2009 13:01 :: refugees :: Odpowiedzi: 18 :: Wyświetleń: 1395

IBM Lenovo T61 - brak ładowania baterii

power manager ja widzi windows rowniez jako sprawna jednak bateria ani nie odpala notka ani tez sie nie laduje-choc oba programy mowia ze ladowanie w toku.stan jej naladowania oba wskazuja jednakowo na 52 procent ktory to procent maleje co dwa -trzy dni o jeden stopien.kontrolka ladowania jest caly czas...
Komputery Laptopy Hardware :: 13 Sie 2009 11:39 :: sasq :: Odpowiedzi: 3 :: Wyświetleń: 2868

Asus X50GL - BSOD podczas instalacji systemu Windows XP

witam, znajomy posiada laptopika Notebook Asus X50GL z vista :/ i chcialem mu wgrac winde XP ale sie nie da :( chodzi o to ze jak botuje z cd to wszystko fajnie sie laduje a jak ma wejsc do okna partycji to wystakuje wtedy niebieskie okno z błędem, czy to wina biosu ?? kiedys robilem innego lapka...
Komputery Laptopy Software :: 12 Lip 2009 12:01 :: mat_ed :: Odpowiedzi: 5 :: Wyświetleń: 1708

FSC LifeBook E6550 po uruchomieniu Win. ekran robi się biały

Witam, jestem tu nowy i bardzo bede wdzieczny za wyrozumialosc:) jestem w posiadaniu Notebooka jak w temacie i mam nastepujacy problem kiedy wlaczam moj sprzet odpala sie normalnie pojawia sie ekran windowsa xp laduje sie i pokazuje sie pulpit i wtedy sie zaczyna mryganie ekranu a czasem i robi sie...
Komputery Laptopy Hardware :: 05 Gru 2009 13:22 :: Prubi :: Odpowiedzi: 4 :: Wyświetleń: 840

Compaq nx7400 - brak ładowania baterii ale dziala na zasilac

Witam. Mam Compaq nx7400. Byl uwalony LM wymienilem i ok zacza dzialac lecz na baterii nie dziala (dziala ile bateria wytrzyma,nie laduje) Na zasilaczu ok. Po wpieciu zasilacza niby jest ladowaie ok 3 minut pozniej wyłącza sie. System operacyjny Windows XP nie widzi baterii. Dodam ze bateria dziala w...
Komputery Laptopy Hardware :: 21 Lut 2010 22:04 :: asanazi :: Odpowiedzi: 1 :: Wyświetleń: 1191

Windows 7 - problem z profilem

Witam, otoz mam taki problem że komputer zawiesił sie i po ponownym uruchomieniu nie moze zalogowac sie do mojego profilu tylko wlacza sie pulpit tymczasowy. Dodam ze mam tylko jeden profil na komputerze. Wszystko ladnie sie laduje az do ekranu powitalnego poczym nastepuje dlugie ladowanie az pojawia...
Komputery Software :: 16 Cze 2010 18:01 :: jarekdd :: Odpowiedzi: 0 :: Wyświetleń: 827

Problem z włączaniem komputera, czarne tło. Windows XP

zrobiłem naprawe systemu z płytki instalacyjnej no i jak tam się ładuje podczas naprawy zaczeło mi wyskakiwać że nie można usunąc pliku (nie pamiętam już jakiego) i takich plików było kilka. Ale napisali że naprawa odbędzie się bez usuwania tych plików więc dałem pomiń usuwanie pliku (ta opcja była zalecana)...
Komputery Software :: 28 Lip 2010 14:46 :: serafin_007 :: Odpowiedzi: 40 :: Wyświetleń: 6299

Acer Aspire 5720 paski na matrycy

jak podłaczam zewnetrzny to jest ok, tznm nie ma pasków, windows uruchamia sie do momentu ekranu logowania (ten sie juz nie laduje) i sie zacina.
Komputery Laptopy Hardware :: 12 Lis 2010 23:09 :: roman109 :: Odpowiedzi: 20 :: Wyświetleń: 2521

Problem z laptopem HP Omnibook XE4100

Moje HP (nc8430 i nc8510) oba przy probie wlaczenia z wyczerpana bateria i ze zbyt slabym zasilaczem (nieoryginalny 19V, 2.5A) natychmiast migaja na pomaranczowo i nie wlaczaja sie. Jesli bateria jest naladowana, to notebook startuje a w Windows pojawia sie komunikat aby podlaczyc wlasciwy zasilacz,...
Komputery Laptopy Hardware :: 25 Gru 2010 17:54 :: ZBIQ :: Odpowiedzi: 6 :: Wyświetleń: 839

System nie widzi mojego dysku twardego

Tek ktory kupilem to: Segate 250gb ST3250312CS Pipeline HD2 a moj jakis ST.....ale nie wiem na pewno nie pipeline. Dodano po 1 Jak sie laduje windows to w tym momencie jest restart komputera.
Komputery Hardware :: 02 Kwi 2011 19:07 :: krzysieknowak1990 :: Odpowiedzi: 17 :: Wyświetleń: 1579

Po dolozeniu ramu pojawia sie Bluescreen

kombinacje portow zrobilem wszystkie mozliwe i teraz juz nawet nie laduje windowsa tylko poajawia sie czarny ekran i miga kursor w lewym gurnym rogu. Przeczyszczone sloty sprezonym powietrzem i przemyte spirytusem porty od pamiecie. Sama kosc nie powoduje takiego bledu:/
Komputery Hardware :: 10 Kwi 2011 11:22 :: pjmilewski :: Odpowiedzi: 29 :: Wyświetleń: 1583

Instalacja Windows XP na macbook pro Leopard i 4 partycje

Nie wiem co masz na mysli piszac tablica partycji, ale mam dysk 320gb podzielone na 4 partycje dwie sa fat32 i nastepne macos extended. Instaluje system tak jak na PC gdyz kiedy zrobie wiecej niz jedna partycje bootcamp mowi mi ze nie moze nic zrobic gdy jest kilka partycji. Probowalem pierw zainstalowac...
Komputery Laptopy Software :: 12 Sie 2011 09:24 :: core2quad :: Odpowiedzi: 5 :: Wyświetleń: 1832

[QT][Windows] - pytanie totalnie początkującego - jak zacząć

(at)beluosus: QString ma gotowa metode split z QRegExp, petla wtedy mozna zapisac prosciej. Moze by taj na poczatek bez QRegExp? ;) Sam plik ma prosta budowe ... Zastanowic by sie trzeba czy nie prosciej byloby od razu w Qt zrobic konwersji obrazkow do rgb? Plik laduje sie wtedy do obiektu QImage...
Programowanie Początkujący :: 05 Paź 2011 20:59 :: mirekk36 :: Odpowiedzi: 27 :: Wyświetleń: 5290

Komputer zawiesza się przed ładowaniem systemu operacyjnego

Przecie ten komunikat jest normalny i to nie jest błąd, dokładnie z czym masz problem windows sie nie laduje ? Dysk sie kreci ? Dysk masz na sata czy ata ?
Komputery Hardware :: 05 Paź 2011 10:24 :: Piotr160292 :: Odpowiedzi: 12 :: Wyświetleń: 1806

nvidia gts450 - dziwne migotajce paski { jak w matrixie}.

Od wczoraj mam problem prawdopodobnie z karta graficzna,system uruchamia sie tylko w trybie awaryjnym ,dodatkowo na ekreanie z gory do dolu mam migotajace kropki {piksele ??} ktore utrudniaja czytanie pisanie i skutecznie niszcza przyjemnosc korzystania z komputera.Ciezko to wytlumaczyc.Dodam ze jestem...
Komputery Hardware :: 13 Lis 2011 15:23 :: polaktel :: Odpowiedzi: 6 :: Wyświetleń: 673

Uwalone recovery (Lenovo Ideapad z565)

Witam. Z ciekawosci zainstalowalem na swoim laptopie win 8 dla deweloperow. Po zabawie zainstalowalem spowrotem win 7 64 bit. no i co sie okazalo One Key Recovery nie dziala. Na wylaczonym lapku przycisk recovery po prostu wlacza tylko laptopa i laduje windows. Nie dziala.
Komputery Laptopy Software :: 27 Gru 2011 18:51 :: kolasie :: Odpowiedzi: 7 :: Wyświetleń: 2393

[STM32] serwer www - winxp ok / win7 nie dziala - problem z ip6?

Witam korzystam z przykladu z ksiazki - ostatni przyklad - serwis WWW. problem wyglada nastepujaco - spod windowsa xp wszystko dziala bez zarzutu, z kolei spod win7 strona serwisu laduje sie nie do konca i zawiesza komunikacje z ukladem przez www - po resecie jest to samo - znaczy jedno zaladowanie...
Mikrokontrolery ARM :: 12 Sty 2012 21:12 :: lukpep :: Odpowiedzi: 4 :: Wyświetleń: 1084

[Sprzedam] Czystka warsztatu: HP, części do laptopów, kadłubki nc6400 itp. Wa-wa

Witam, Mam do zaoferowania w cenach ponizej rynkowych-allegrowych (lub coś odrobinę taniej do dogadania jak większa paczka, aukcje moge wystawic na zyczenie). Osobiście na Mokotowie można się umówić. Gwarancja rozruchowa 14 dni na elementy sprawne. Kontakt PM lub można odpisać w wątku. - zasilacz...
Komputery Bazar :: 21 Maj 2012 18:46 :: przemke :: Odpowiedzi: 10 :: Wyświetleń: 1678

Płyta główna wieszanie podczas ładowania windowsa oraz próby formatowania

Płyta główna wieszanie podczas ładowania windowsa oraz próby formatowaniaczyli mozliwe ze winowajca jest dysk? pamieci wyjmowalem bez zmian ... Dodano po 2 to ze plyta prawidlowo odczytuje gpu cpu ram i wydaje standardowe beep podczas wlaczania nie swiadczy o tym ze jest sprawna? Jutro zadzwonie do sprzedawcy Dodano po 8 a dysk z systemem nie powinien byc...
Komputery Hardware :: 12 Lip 2012 21:13 :: lukashekluk :: Odpowiedzi: 32 :: Wyświetleń: 1658

Po zmianie płyty głównej nie do końca się załącza

Zmieniłem dzisiaj płyte główna na Asrocka G41C-VS. Wszystko popodpinałem wdg manuala płyty głównej. Komputer załącza się, pokazuje się ekran a na nim Asrock i jakieś tam napisy, potem ciemny ekran a na nim informacje dotyczące mojej karty graficznej i reset po resecie mam możliwość wybrania czy odpalic...
Komputery Hardware :: 30 Lip 2012 13:35 :: v1ck :: Odpowiedzi: 6 :: Wyświetleń: 647

Chiftec 500W - Jaki zasilacz? Czarny ekran

Nie windows sie nie laduje,komputer stratuje bez zadnego dzwieku ani pisku. Ale dzieje sie tak tylko jesli podlacze tego radeona 3870.Jesli wyjme karte i podlacze kabel do zintegrowanej to juz normalnie system sie uruchamia.Na innej, slabszej grafice wlozonej do kompa takze normalnie sie wlacza.
Komputery Hardware :: 06 Cze 2013 18:48 :: plasteliniak359 :: Odpowiedzi: 9 :: Wyświetleń: 807

Komputer widzi tylko 1 system

Witam, Cały czas miałem zainstalowany system win 7 64bit na partycji C. Dzisiaj postanowiłem zainstalować na nieużywanej partycji E - Ubuntu 12.10 ( jak sie nie myle) instalacja przebiegła pomyslnie i nastapil restart. Po restartcie windows 7 laduje sie normalnie a linuxa nie widac - brak wyboru systemu...
Komputery Laptopy Software :: 06 Maj 2014 11:09 :: turbodiesel :: Odpowiedzi: 4 :: Wyświetleń: 285

MSI GE620dx - Problem z dyskiem twardym w laptopie

No to może łaskawie najpierw pokażesz co widzi DMDE po tej rekonstrukcji, którą zrobiłeś w TestDisk? Rozumiem, że ten Bsod tylko zdazy mignac i od razu reset? Jesli tak to wygląda jak klasyk 0x7b, a wiec sterownik od kontrolera sata sie nie laduje. Dokładne zdiagnozowanie nie jest wcale takie proste...
Naprawa HDD i odzysk danych :: 30 Cze 2014 16:13 :: Testerrr :: Odpowiedzi: 11 :: Wyświetleń: 963

Komp sie nie wlacza!!

mam problem z kompem :(.dziad sie nie chce wlaczyc za zadne skarby.po wlaczeniu monitor nie zaskakuje i jest non stop w stanie czuwania.karta graficzna jest sprawna.dyski tez.pamiec tez nie jest uszkodzona. slychac tez ze dysk normalnie laduje windowsa:( ne wiem co robic .help!!!! :cry:
Komputery Hardware :: 12 Lis 2005 20:27 :: kuba84 :: Odpowiedzi: 20 :: Wyświetleń: 1402

Acer Travelmate 722tx

Ad1. Czesto spotyka objawy. Jesli Ci to przeszkadza, radze zajrzec w obcje oszczedzania energii w Windowsie i Biosie. Duzo zalezy od konkretnej konfiguracji, ale na 99,99% po 15 minutach masz wlaczenie usypianie HDD lub monitora,i najprowdopodobniej w wyniku niezgodnosci/blednej konfiguracji sie nie...
Komputery Hardware :: 10 Maj 2004 10:21 :: psiemek :: Odpowiedzi: 2 :: Wyświetleń: 853

Athlon 1100 i ECS K7S5A Probowalem ale cienko idzie. HELP

Tak jak w temacie Athlon 1100 i K7S5A. Wgralem bios VooDoo ale zanikl mi dzwiek nie wiem czemu prawdopodobnie bios nie obsluguje karty na plycie ale nie wiem. Wrocilem do CheepoBios 1.18 i wszystko jak powinno byc dzwiek jest i odblokowana magistrala. i tutaj pojawia sie problem no bo kiedy zmieniam...
Tuning PC :: 23 Cze 2004 15:41 :: hummer :: Odpowiedzi: 2 :: Wyświetleń: 549

naprawa siemens c45

Nie dziala mi wogole siemens c45 :/ wczesniej pojawial sie napis wrong software ale teraz nic, nie wlacza sie ani sie nie laduje. co zrobic? czytalem gdzies zeby uzyc programu all34 2.0.5_XzZ.exe ale mi sie on nie chce wlaczyc (program spowodowal blad i zostanie zamkniety) mam windows 2000 Czy mozna...
GSM Serwis :: 01 Lis 2004 21:50 :: ffiilliippoo :: Odpowiedzi: 4 :: Wyświetleń: 780

z NTFS z powrotem na FAT32 na systemowej :( boot menager??

Witam, znowu sie wbabralem w pochrzanienie partycji na kompie z 2oma windowsami. Bylo to tak :D : 2000 bylo na C:, stamtad startowalo rowniez 98 ale bylo na E: (w miedzyczasie drugi dysk D: ), zmienilem plyte glowna i oczywiscie 2000 trup no to format go (backup plikow startowych 98) i instalacja na...
Komputery Software :: 21 Gru 2004 21:27 :: Jedrek71 :: Odpowiedzi: 4 :: Wyświetleń: 612

Win 2000 laduje sie bardzo dlugo. Powymieniane wszo i nic :(

Heh.. probuje zainstalować na nowo win 2000 pro.. i wyskakuje mi taki blad <patrz foto> nie jest to wina CD bo probuje zainstalowac z roznych cd- a wszystkie sa dobre :( rowniez nie jest to wina tasmy ani. cd-romu bo podlaczylem ich kilka. Podlączalem tasme pod ULTRA66 - tasma 80 pinowa...
Komputery Software :: 01 Lut 2005 19:35 :: Talibanczyk :: Odpowiedzi: 12 :: Wyświetleń: 1032

dell d600

Witam! Zrobilem zwarcie w gniezdzie zasilania w d600. Cos syknelo i zadymilo sie w okolicach mini pci. Jest tam chyba jakis bezpiecznik ladowania? Nie moge go namierzyc, a nic nie wyglada na spalone. Laptop dziala na zasilaczu, bateria w biosie i windowsie pokazuje 0 i nie laduje. Z...
Komputery Laptopy Hardware :: 29 Wrz 2005 00:40 :: mellon :: Odpowiedzi: 5 :: Wyświetleń: 1557

problem z komputerem-nie chce sie wlaczac bios przechodzi

1.w windowsie czasami komputer sie zawiesi i bzyczy bzyczek w komputerze 2.podczas wlaczania komputera, kiedys co jakis czas teraz zawsze sa problemy przes bios przechodzi chociaz troche dluzej mu zajmuje znajdowanie dysku (moze 10 sekund) i przy tym bzyczy ten bzyczek ale znajdzie zawsze dysk i...
Komputery Hardware :: 14 Lip 2005 07:18 :: Radzious :: Odpowiedzi: 1 :: Wyświetleń: 483

Compaq Armada 1700 - nie ma podświetlenia matrycy

Witam. Mam nastepujacy problem kupiłem nie dawno uzywanego laptoka firmy Compaq model Armada 1700. Używałem go normalnie na noc wylaczylem rano wlaczam a a tam kicha, Nie ma podświetlenia matrycy tzn widać jak sie laduje windows pod światło iw szystko gra ale nie podświetla. PO wielu trudach i probach...
Komputery Laptopy Hardware :: 10 Paź 2007 00:35 :: sledzik6 :: Odpowiedzi: 10 :: Wyświetleń: 1192

problem z dyskiem seagate ATA 120gb - nie moge instal. winxp

Witam! mam takie problem z dyskiem seagate 120 gb, dysk jest wykrywany przez bios, mozna na niego kopiowac w winxp jesli podepniemy go jako dodatkowy dysk. ale jesli chce zainstalwoac na ni win xp, to podczas kopiowania plikow potrzebnych do instaalcji ( taki niebieski ekran) dochodzi do 70-80% nastepnie...
Komputery Hardware :: 30 Lis 2005 10:42 :: ormin :: Odpowiedzi: 4 :: Wyświetleń: 530

Bardzo wolno działający Internet

witam mam tego typu problem iz internet w godzinach 14-23 ledwo co chodzi strony sie otwieraja po 3 min czasami wogole sie nie otwieraja pytalem uslugodawce co jest nie tak, a on tlumaczy to tym ze mam dlugi kabel (17m) ze drzewo jest po drodze i jakies tam bajki...... co radzicie zrobic zeby sprawdzic...
Sieci, Internet :: 20 Sty 2010 01:30 :: Overclocker1989 :: Odpowiedzi: 11 :: Wyświetleń: 8110

Win xp-Pojawia sie tylko czysty pulpit

Witam.Cos stalo sie dzis z moim kompem.Mianowicie po wlaczeniu go,wszystko sie laduje ok,lecz po wybraniu uzytkownika,po dlugawym ladowaniu pojawia sie tylko czysciutki pulpit...Niema na nim nic,ani paska,ani moj komputer etc.Resetowanie w nieskonczonosc nic nie daje.Mozille uruchomilem z zakladki nowe...
Komputery Software :: 08 Lut 2008 09:56 :: sq3evp :: Odpowiedzi: 9 :: Wyświetleń: 1568

Radeon 9800 PRO źle wyświetla obraz?

(at) ybor .... wlasnie mysle nad starszym sterownikiem ale spojrz ATI Catalyst 5.10 for Windows 2000 / XP ATI Desktop product family support Radeon® X850 series Radeon® X800 series Radeon® X700 series Radeon® X600 series Radeon® X550 series Radeon®...
Komputery Hardware :: 16 Paź 2006 22:27 :: dingi :: Odpowiedzi: 9 :: Wyświetleń: 1332

Instalka win98. Wyskakuje błąd w czasie instalacji.

setup.exe /is - nie laduje scandiska ;) Nie instaluj windowsa, na komuterze, w ktorym nie bedzie on dzialal... stracisz tylko czas...
Komputery Software :: 01 Lis 2006 20:43 :: goomis_pl :: Odpowiedzi: 12 :: Wyświetleń: 848

Wymiana ogniw nic nie dała

Wymiana ogniw nic nie dałaWymienilem wszystkie 9 ogniw i wlozylem ten bezpiecznik bo tamten ulegl zniszczeniu ;p No ale po tym jak wymienilem ogniwa to windows pokazuje 0% i laduje sie juz z 10 minut i nadal 0%, kontrolki na bateri mam tak: 1 2 3 4 5 i jak klikam na tester na bateri zapala sie 1 3 5 :] 2 i 4 nie zapalaja sie....
Komputery Hardware :: 23 Sty 2007 17:51 :: gsmholik :: Odpowiedzi: 13 :: Wyświetleń: 2410



Strona 4 z 8 Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8  Następny
Wszystkie czasy w strefie CET (Europa)
Ostatnio szukano: 2sc5200 klasa bojler schemat pompa pieca schemat sprzęt kapeli wymiana bezpiecznika zasilaczu samsung avila dotyk wykres skali logarytmicznej nforce4 sterowniki audi nadmuchu vectra router pentagram
Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Strona używa cookies - informacje || Reklama || Kontakt


Powered by phpBB © phpBB Group