amplituner gaśnie wyświetlacz

Znaleziono około 46 wyników dla: amplituner gaśnie wyświetlacz
  • Pioneer VSX-808RDS - Gaśnie wyświetlacz, wyłącza przekaźniki.

    Witam. W amplitunerze było coś grzebane, brakuje jednej hybrydy, na pozostałych nie stwierdziłem obecności DC na wyjściu. Po włączeniu ze st-by wyświetlacz świeci kilka sekund, słychać przekaźniki głośników, wyświetlacz gaśnie i tak w kółko, dodam, że przekaźnik załączający transformator główny pozostaje...

    Audio Serwis   02 Wrz 2015 12:55 Odpowiedzi: 2    Wyświetleń: 819
  • CAT CS-907 gasnący wyświetlacz

    Mój problem jest taki. Po włączeniu amplitunera odpala się napis welcome a następnie na dosłownie sekundę DVD, poczym wyświetlacz gaśnie. Kombinowałem już na wszystkie sposoby (pośliniony palec na pamięć, pusta pamięć, wsad z elektrody, odłączanie trafa) i nic. Jeśli ktoś spotkał się już z takim czymś...

    Audio Serwis   09 Maj 2006 09:14 Odpowiedzi: 4    Wyświetleń: 1191
  • Amplituner Diora. Wyświetlacz pokazuje nr programu i gaśnie.

    jest to amplituner DIORA AWS 504 TOSCA 2

    Audio Serwis   24 Gru 2006 09:57 Odpowiedzi: 8    Wyświetleń: 1124
  • Amplituner STR-DH810 - Gaśnie wyświetlacz.

    Dzień dobry. Dość tanio kupiłem amplituner Sony STR-DH810. Amplituner działa ale po kilkunastu a czasem kilkudziesięciu sekundach gaśnie wyświetlacz. Lekkie "puknięcie" od góry sprawia, że znów wyświetla by po czasie zgasnąć. Nie otwierałem go jeszcze bo nie wiem od czego zacząć szukać. Proszę o...

    Audio Początkujący   09 Kwi 2021 15:30 Odpowiedzi: 1    Wyświetleń: 153
  • Amplituner KENWOOD KR-A2080 wyłącza się po kilku sekundach

    Objawy uszkodzenia są następujące: - po załączeniu zasilania amplituner się uruchamia, tzn. zapala się wyświetlacz oraz dioda „Power”. - miga też na wyświetlaczu czerwony wskaźnik „Mute” - po kilku sekundach gaśnie wyświetlacz i zostaje tylko migająca dioda „Power” Sprawdziłem...

    Audio Początkujący   06 Kwi 2009 11:29 Odpowiedzi: 7    Wyświetleń: 3565
  • denon DRA-435R, wyłącza się dzwięk albo cały amplituner

    Witam, mam nadzieję że w dobrym dziale się odnalazłem, wszedłem w posiadanie w/w amplitunerka, miał grać razem z głośnikami tannoy m f1. Amplituner został zakupiony na allegro i miał być sprawny niestety najprawdopodobniej tak nie jest. Mam pytanie w związku z tym co by mogło być uszkodzone i czy droga...

    Audio Początkujący   02 Lis 2010 14:22 Odpowiedzi: 11    Wyświetleń: 6447
  • Amplituner Philips FR980 - wyświetlacz nie świeci.

    Witam! Mam problem z amplitunerem Philips Matchline FR980. Otóż od czasu zakupu (kupiłem uzywany) jest problem z wyświetlaczem, tzn raz świeci raz nie (jak przestaje świecić to "gaśnie" lub np chwilę świeci ciemniej później gaśnie). Prawdopodobnie jakiś niekontakt (wtyczka nie dopchnięta, zimny lut)? Zauważyłem...

    Audio Początkujący   04 Sie 2009 01:17 Odpowiedzi: 2    Wyświetleń: 1701
  • Amplituner ONKYO TX-SV545 nie wlacza sie

    Witam Mam problem z amplitunerem ONKYO TX-SV545. Po włączeniu do sieci zapala sie dioda standny, a po przyciśnięciu power zapala sie kolejna dioda obok i to wszystko. Wymieniłem 1 gniazdo na taśmę flex 40pin, zmieniłem tasme bo stara ktoś zniszczył - bez efektu. Napięcie +13V z małego trafa dochodzi...

    Audio Serwis   20 Kwi 2011 13:21 Odpowiedzi: 0    Wyświetleń: 2473
  • Amplituner Samsung HW-C500 nie włącza się

    Włącznik nie miga. Wygląda tak, że się stopniowo uruchamia. Najpierw zapala się "+" potem "-" - przyciski dotykowe głośności... a po chwili gasną i pali się z powrotem tylko power. Nic nie miga. Wyświetlacz ani drgnie - ciemność. Końcówki są raczej ok - mam identyczne napięcia spoczynkowe na wszystkich....

    Audio Serwis   06 Gru 2012 18:11 Odpowiedzi: 23    Wyświetleń: 6564
  • Amplituner Philips FR951, problemy z włączniem itp.

    Witam! Mam w domu Amplituner Philips FR 951. Problem z tym amplitunerem jest następujący: 1. Po włączeniu na zimnym, nieużywanym sprzęcie z reguły jest wszystko OK. Czasem jednak nie chce się włączyć, wyświetlacz zapala się i zanika. Stuknięcie w obudowę powoduje, że zaczyna działać. 2. Po paru,...

    Audio Serwis   26 Kwi 2007 18:11 Odpowiedzi: 1    Wyświetleń: 1431
  • Yamaha AV RX-V477 gaśnie po 1 sekundzie

    Witam wszystkich. Dzisiaj niestety okazało się że mój amplituner AV odmówił współpracy. Przeszukałem forum, przeczysciłem, rozmontowałem i pomierzyłem niektóre kondensatory i na tym moja wiedza się kończy. Objawy są następujące. Przy zasilaniu podpiętym kontrolka stand-by się świeci prawidłowo,...

    Początkujący Naprawy   14 Lis 2019 11:48 Odpowiedzi: 13    Wyświetleń: 435
  • Amplituner CAT CS-907 i Wielka Cisza

    Amplituner rozebrałem i trochę popatrzyłem czy coś nie jest urwane nadpalone itd. Okazało się że jeden pin w gnieździe był odgięty więc go naprostowałem i podłączyłem i niestety dalej nic nie działa ale jest taki trochę dziwny objaw. Mianowicie jak się włączy amplituner przyciskiem power to normalnie...

    Audio Początkujący   28 Lip 2010 17:40 Odpowiedzi: 25    Wyświetleń: 7753
  • Amplituner KENWOOD model: KRF-V5020

    Martwy. Funkcja włączania działa niepowtarzalnie.Funkcja włączania działa niepowtarzalnie. Raz przycisk działa - raz nie. Gdy uda się włączyć (gaśnie dioda czuwania) to skacze przekaźnik - nie świeci wyświetlacz. Przytrzymanie przekaźnika nie powoduje pracy wyświetlacza. Zasilacz czuwania sprawny. Przyczyna...

    Audio FAQ i Solucje   11 Wrz 2007 19:12 Odpowiedzi: 0    Wyświetleń: 2334
  • Amplituner Pioneer VSX-521s nie działa

    podłączyłem z powrotem wyświetlacz zauważyłem ze po dłuższym czasie jak nie podłączam amplitunera gdy go włączę dioda stand by świeci i powoli gaśnie coraz słabiej słabiej i gaśnie trwa to ok .2-3s

    Audio Początkujący   23 Lut 2009 17:05 Odpowiedzi: 59    Wyświetleń: 8165
  • Amplituner Technics SA-EX300

    Witam. Otrzymałem ten amplituner od brata i męczę się z nim już trzeci dzień. Świeci się tylko dioda standby, przy próbie włączenia gaśnie, natomiast na sekundę leciutko podświetli się wyświetlacz (speakers AB) i powoli zaczyna gasnąć. Doszukałem się jednej nieprawidłowości, brak napięcia -14V i -24V,...

    Początkujący Naprawy   02 Lut 2013 15:16 Odpowiedzi: 13    Wyświetleń: 4569
  • TX-NR809 - po włączeniu LCD zapala się na chwilę potem gaśnie, brak audio

    Witam! Mam problem z moim ONKYO 809. Prawdopodobnie nastąpiło zwarcie na złączu universal port i aktualnie amplituner po włączeniu na chwilę na wyświetlaczu pokazuje wszystkie znaki, potem go wygasza, w głośnikach brak dźwięku, przy zmianie źródła dźwięku słychać jednak przekaźniki. Pytanie do starych...

    Początkujący Naprawy   18 Maj 2018 20:14 Odpowiedzi: 3    Wyświetleń: 390
  • Amplituner YAMAHA RX-V390RDS uszkodzony procesor?

    Witam Mam taki problem z amplitunerem YAMAHA RX-V390RDS. Po wsadzeniu wtyczki do sieci słychać jak załącza przekaźnik od głównego transformatora, ale wszystko pozostaje ciemne . Po wciśnięciu Power załącza się czerwona dioda power oraz wyświetlacz (wyświetlacz pokazuje wszystko prawidłowo). Po jakiś...

    Audio Serwis   25 Mar 2008 17:13 Odpowiedzi: 0    Wyświetleń: 1974
  • Amplituner Denon AVR 1705 Brak załączenia.

    W trakcie pracy uległ uszkodzeniu jeden kanał. Tranzystory 2SB1560 i 2SD2390 dostały zwarcia rezystory R107FR 103FR 115FR uległy spaleniu.Potencjometr VR105 uległ spaleniu. Tranzystor Q103FR nie uległ uszkodzeniu. Po wyeliminowaniu uszkodzenia amplituner nie włącza się. Po przyciśnięciu przycisku Standby...

    Audio Początkujący   07 Cze 2009 01:31 Odpowiedzi: 8    Wyświetleń: 3322
  • Amplituner Philips FR960, nie pracuje

    Philips FR960, wymienione trafo czuwania. Po włączeniu do sieci zaświeca się kontrolka czuwania, po chwili gaśnie i na tym koniec. Pomiary wskazują obecność napięć zasilających, jest też przebieg 8MHz na oscylatorze procesora ale wyświetlacz nie świeci, jest -30V i ~4,5V na wyświetlaczu. Czy ktoś ma...

    Audio Serwis   11 Sty 2010 20:52 Odpowiedzi: 0    Wyświetleń: 711
  • Ampl. KENWOOD KRV V5020 gaśnie, kiedy chce :(

    Witam, mam następujący problem... Przeglądałem forum, ale nie znalazłem posta z takim samym zapytaniem, więc pytam. Amplituner (jak w tytule) gaśnie bez wyraźnego powodu... Dzieje się to nieregularnie - czasem potrafi tak się ze mną droczyć 3 razy w ciągu 5 minut, a czasem wytrzyma nawet 3 godziny. Oczywiście...

    Początkujący Serwisanci   04 Gru 2007 06:44 Odpowiedzi: 1    Wyświetleń: 777
  • Amplituner Kenwood VRS-5100 - Brak głosu

    Podłączam kabel sieciowy do prądu i włącza się amplituner, wyłączam go przyciskiem ON/STANDBY (wyświetlacz gaśnie i zapala się czerwona dioda standby) następnie odłączam kabel sieciowy od prądu, naciskam przycisk ON/STANDBY i trzymając go podłączam wtyczkę do prądu, amplituner się włącza i dalej miga...

    Audio Początkujący   03 Sty 2015 21:27 Odpowiedzi: 11    Wyświetleń: 1512
  • Amplituner do kina domowego TECHNICS SA-AX720

    Mam w naprawie amplituner SA-AX720 nie załącza się dioda od STANBY się świeci i po nacisnięciu POWER gaśnie(czerwona) i nic po za tym nie działa nie słychać charakterystycznych odgłosów przełączenia przekaźników i nie świeci żadna dioda świecącą i wyświetlacz też martwy.Po pomiarach stwierdziłem ,że...

    Audio Serwis   07 Sty 2003 09:30 Odpowiedzi: 4    Wyświetleń: 2326
  • Amplituner Harman-Kardon AVR255 wyłącza się po czasie

    Witam. Mam do naprawy amplituner Harman-Kardon AVR255, który w różnych odstępach czasu kilka lub kilkanaście minut po włączeniu samoczynnie się wyłącza. Wtedy gaśnie cały wyświetlacz i świeci tylko LED zasilania. Czasami po kilku próbach włączy się i wszystko działa prawidłowo. Innym razem trzeba odczekać...

    Audio Początkujący   11 Lip 2020 20:26 Odpowiedzi: 1    Wyświetleń: 363
  • Thomson DPL 500 migajace litery wyświetlacza L i P i przerywany dźwięk

    Nie za bardzo odnajduje te przyciski. Chyba że surround na amplitunerze i PR+ na pilocie Odkryłem, że: Tryb Tape(analogowy) gra sobie muzyka (omija dsp). Nacisnę przykładowo "stadium" na wyświetlaczu zapala się DSP (samo dsp miga ze dwa razy diodą po czym ona gaśnie) i leci muzyka już przez...

    Audio Początkujący   13 Lis 2019 23:29 Odpowiedzi: 17    Wyświetleń: 1227
  • amplituner fr986 Philips - potrzebny jest schemat

    Wyświetlacz na chwilę włącza się i zaraz gaśnie -końcówki mocy są dobre bo odlutowałem i dalej to samo Jeśli ktoś ma schemat to poproszę byłbym wdzięczny mój adres mzielak433(at)interia.pl

    Audio Szukam   09 Paź 2010 18:17 Odpowiedzi: 0    Wyświetleń: 708
  • Amplituner Yamaha RX-V 420RDS wyłącza się

    Witam Wszystkich Nie wiem czy to już kres użytkowania mojej Yamahy, dlatego pytam specjalistów może coś jeszcze z niej będzie. Objaw był taki iż po paru godzinach pracy (głównie radio), wyłączał się. I tak z biegiem dni coraz krócej i krócej, aż w końcu po włączeniu wyświetlacz świeci sekundę i...

    Audio Początkujący   14 Wrz 2011 14:10 Odpowiedzi: 1    Wyświetleń: 2026
  • Amplituner Yamaha RX-V 367 nie włącza się

    OK sprawdzę to ale dopiero jutro bo wzmacniacz został w pracy Dodano po 12 Ale dziwi mnie 1 sprawa co któreś uruchomienie wyświetlacz zaświeci na ułamek sekundy i gaśnie.

    Audio Początkujący   16 Sty 2017 19:07 Odpowiedzi: 79    Wyświetleń: 6969
  • Amplituner Pioneer Vsx-323

    Reset pomaga bo lampka hdmi gaśnie i zaczyna działać przetwornica po włączeniu standbay zaskakuje przekaźnik przetwornicy lecz na wyświetlaczu ciemność. Po 8 sekundach zwów zaczyna mrugać kontrolka hdmi i wyłącza przekaźnik. Chyba brakuje jakiegoś napięcia i eprom przełącza w stan awaryjny lub sam eprom...

    Audio Instrukcje obsługi   27 Lis 2020 15:19 Odpowiedzi: 15    Wyświetleń: 3846
  • YAMAHA RX-V663 + DVD-S663 + LCD SAMSUNG LE40B620

    Witam. Zakupiłem podad miesiac temu zestaw kina domowego (amplituner YAMAHA RX-V663 z DVD (Yamaha DVD-S663). Podłączenie mojego sprzętu wygląda następująco: DVD podłączone jest kablem HDMI (jednakowe kable HDMI) do Amplitunera, z amplitunera z gniazda HDMI out podłączony jest telewizor samsung LCD...

    RTV Użytkowy   01 Gru 2009 16:55 Odpowiedzi: 0    Wyświetleń: 2372
  • Onkyo TX-SR304E - wyłącza się po kilku sekundach

    Amplituner wyłącza się po kilku sekundach, gaśnie wyświetlacz, pozostaje tylko migająca dioda "Stand by". Usunięcie zimnych lutów nie poprawiło działania, pomiar napięć wyjściowych zasilacza też niczego nie dał, na wyjściu z końcówek mocy nie stwierdzono składowej stałej. Okazało się, że nie dochodzi...

    Audio FAQ i Solucje   17 Gru 2012 01:11 Odpowiedzi: 0    Wyświetleń: 3855
  • Naprawa hybrydy STK 433-130.

    Witam.Kilka dni temu kiedy mój ojciec słuchał sobie muzyki ze swojego amplitunera uległ on uszkodzeniu.Mianowicie kiedy ojciec chciał muzykę trochę podgłośnić amplituner zrobił pyk, wyświetlacz zgasł i zaczęła migać dioda power.Po dwukrotnym wciśnięciu power amplituner włączał się lecz po 3 sekundach...

    Audio Początkujący   10 Maj 2012 15:12 Odpowiedzi: 10    Wyświetleń: 7652
  • CA/540R/v.1 - Czasami się wyłącza lub nie chce się włączyć - zimny lut?

    Problem dotyczy amplitunera Cambidge Audio 540R. Otóż standardowo proces włączenia wygląda tak: naciśnięcie "Standby" -> rozjaśnienie diody Standby -> pierwsze "pyknięcie" z równoczesnym włączeniem wyświetlacza (napis "Power on") -> drugie "pyknięcie" (załączenie kolumn). Czasami jednak ma tak, że nie...

    Audio Początkujący   18 Sie 2012 13:12 Odpowiedzi: 0    Wyświetleń: 825
  • Yamaha RX-V590RDS nie włącza się.

    Witam, Ostatnio bo wczoraj stałem się dumnym posiadaczem w/w amplitunera i niestety nie mogę sobie z nim poradzić. Objaw jest taki, że po podłączeniu do prądu świeci dioda Stand-By a po wciśnięciu włącznika gaśnie gdy go przyciskam, gdy puszczam zapala sie znowu. Wstępnie wykonałem to co było opisane...

    Audio Początkujący   21 Gru 2011 00:33 Odpowiedzi: 6    Wyświetleń: 3745
  • Denon DRA-545RD - po wymianie przekaźnika milczy tuner

    Witam wszystkich. Kilka dni temu stworzyłem temat o usterze w moim amplitunerze, która polegała na niepoprawnym załączaniu głośników. Wyszło na to, że zepsuciu uległ przekaźnik. Pewien użytkownik podał mi zamiennik. Po wymianie przekaźnika problem z załączaniem zniknął i sam wzmacniacz działa...

    Początkujący Naprawy   12 Lut 2021 13:53 Odpowiedzi: 6    Wyświetleń: 231
  • Wieża Technics EH760-brak reakcji na sterowanie

    Witam Szanownych Kolegów! Posiadam wieżę Technics model EH760. Składa się z odtwarzacza CD SL-EH, decka RS-EH, amplitunera SA-EH i procesora dźwięku SH-EH. Zupełnie przestała działać. Po włączeniu wtyczki do gniazdka sieciowego po kilku sekundach załącza przekaźnik w środku oraz pojawia się...

    Audio Początkujący   24 Kwi 2010 17:36 Odpowiedzi: 2    Wyświetleń: 2875
  • Brak sygnału Digital na wyjściu koaxialnym DVD Yamaha S430?

    DVD Yamaha S430 polączony jest z amplitunerem Yamaha RX-V440RDS kabelkami chinch/chinch. Również sygnał analogowy AUDIO R i L połączony jest kablami chinch. Dotychczas przy odtwarzaniu filmu DVD z dźwiekiem w systemie Dolby Digital 5.1 na początku oczytywania zawartości płyty migał mi napis PCM na wyswietlaczu...

    DVD/VCR/Kamery/BD Serwis   14 Kwi 2005 20:58 Odpowiedzi: 3    Wyświetleń: 1524
  • Yamaha DSP-AX620 odcinanie zasilania

    Witam. Urządzenie kilka lat działało prawidłowo. Kilka miesięcy temu zaczęły się problemy. Podczas włączenia amplitunera po chwili (ok.3s) zostaje odcięte całkowicie zasilanie.(nie było takiego postu-czytaj dalej) Wyświetlacz gaśnie i urządzenie jest martwe do wyjęcia wtyczki z sieci i tak w kółko.Czy...

    Audio Serwis   01 Cze 2012 15:54 Odpowiedzi: 1    Wyświetleń: 1227
  • Panasonic SA HE - 70, brak dźwięku, a raczej jego zanik

    Witam i pozdro. Problem jest następujący: długo mi służył amplituner Panasonic SA HE 70 . raz naprawiałem bo wywalił błąd F70 - udało się, ale teraz po kilkunastu latach użytkowania jakże świetnego sprzętu pojawił się nowy problem. zanika źwięk i żaden błąd się nie wyświetla. jak "odpocznie"...

    Audio Początkujący   21 Paź 2009 15:58 Odpowiedzi: 30    Wyświetleń: 14155
  • Sherwood RVD-6095RDS - szukam schematu. jaki transformator

    Witam. Posiadam amplituner Sherwood RVD-6095RDS niestety wyświetlacz jest całkowicie martwy. Dioda zasilania świeci się po próbie włączenia przekaźnik zadziała, dioda gaśnie a amplituner dalej nie działa. Nie mogę znaleźć schematu. Czy ktoś z was posiada takowy? Pozdrawiam. Witam ponownie. Czy...

    Audio Szukam   28 Wrz 2015 06:23 Odpowiedzi: 8    Wyświetleń: 1275
  • Yamaha RX-V473 - uszkodzony firmware ?

    Witam... Od jakiegoś czasu stałem się "szczęśliwym" posiadaczem sprzętu jak w temacie. Zakupiłem sprzęt jako kompletny lecz uszkodzony ponoć brakło zasilania podczas aktualizacji oprogramowania jak dotąd wszystko na to wskazuje. Poświęciłem już troszkę czasu i nerwów na sprawdzenie pewnych podzespołów...

    Audio Początkujący   15 Gru 2014 14:53 Odpowiedzi: 4    Wyświetleń: 3315
  • Kenwood amlituner - wyłącza się po 2-3 sekundach

    Witam. Mam problem z amplitunerem Kenwood do kina domowego. Po włączeniu zaświeca się wyświetlacz a zaraz potem słychać przekaźnik wszystko gaśnie i zaczyna migać dioda od stand by. Wymieniłem końcówkę mocy na nową która podejrzewałem o uszkodzenie. Było to samo. Wylutowałem drugą i sytuacja się...

    Audio Serwis   30 Wrz 2005 22:51 Odpowiedzi: 7    Wyświetleń: 2404
  • Ampiltuner Sony STR-DE685 Nie działa

    Witam Mam taki zonk, że amplituner ma czuwanie ale po włączeniu dioda czuwania gaśnie i zaświecają ( ledwie żarzą) sie większość diod na panelu i na wyświetlaczu nic cię nie pojawia. Czy to procesor D16315?? pozdro

    Początkujący Serwisanci   14 Cze 2007 11:05 Odpowiedzi: 7    Wyświetleń: 1346
  • Kenwood KFR-V6400d - Sam się wyłącza po 3 sekundach

    Witam Wszystkich. Potrzebuję porady od bardziej doświadczonych forumowiczów. Mam amplituner Kenwood KFR-V6400d. Do nie dawna chodził OK. Ale teraz po załączeniu chodzi 3 sekundy i koniec. Wyłącza się i czerwona dioda nad włącznikiem zaczyna mrugać. Po kolejnym naciśnięciu włącznika dioda gaśnie a po...

    Audio Początkujący   26 Maj 2015 22:18 Odpowiedzi: 1    Wyświetleń: 549
  • Denon 1100RD wyswietlacz działa jak cokolwiek nacisne to sie wyłaczy

    Witam serdecznie... Posiadam od niedawna (uszkodzonego - niestety) DENON AVR1100RD. Żeby się nie rozpisywać (wiem że piątek :) Dostałem go i miał objawy: Spalony bezpiecznik na pierwotnym duże trafo... na wtórnym dobre oba... Sprawdziłem tranzystory na Radiatorach - wylutowałem je (część spalonych...

    Audio Początkujący   25 Lis 2015 00:43 Odpowiedzi: 5    Wyświetleń: 1185
  • Yamaha RX-V461 - Protekcja i wył. po 3 sekundach pracy

    Cześć, postanowiłem stworzyć wątek, gdyż przeszukałem wiele podobych i nie znalazłem odpowiedzi. Nie znalazłem też wątku odpowiadającemu temu konkretnemu modelowi amplitunera. Problem jest doskonale znany. Po naciśnięciu przyciśku Power ON słychać przekaźniki, wyświetlacz zapala się na ok. 3 sekundy...

    Audio Początkujący   10 Lut 2018 19:11 Odpowiedzi: 7    Wyświetleń: 906
  • NAD T761 - przerobienie na 230V

    Rozumiem, że nadal twierdzisz, że transformatorek standby nie był wymieniany wcześniej, nie było żadnych śladów ingerencji? Co w zasadzie się dzieje, jak sztucznie uruchomisz amplituner zwierając styki przekaźnika i wciśniesz z pilota przycisk "PWR"? Coś się pojawia na wyświetlaczu? Słychać...

    Audio Początkujący   08 Mar 2019 20:23 Odpowiedzi: 156    Wyświetleń: 4143