brudne klemy

Znaleziono około 66 wyników dla: brudne klemy
Podstawowa forma zapytania: brudny klema
  • Grundig 2841 VD nie włącza się po przypadkowej zamianie klem na akumulatorze

    jezeli jest elektroinstalacja w takim stanu jak widacz na zdjienciach to bendzie bardzo brudna robota.... napewno jest na tym kablu biezpecznik spalony, no myszle ze w tym przypadku radioodbiornik moze zycz. teraz latarke i szukaj gdze ten czerwony kabl gine pod deskou rozdzelcou... i tam znajdziesz...

    Radia Samochodowe Początkujący vBB   27 Wrz 2011 17:01 Odpowiedzi: 9    Wyświetleń: 2012
  • Mazda 6 GH 2008r. - Napięcie ładowania akumulatora ('inteligentne' ładowanie)

    Dwa mierniki to bez sens bo każdy może pokazać co innego przy tym samym pomiarze. Zmierzyć spadek napięcia na masie i na plusie czyli jeden przewód miernika do obudowy alternatora, drugi przewód do bieguna ujemnego akumulatora (nie klemy). Drugi pomiar to jeden przewód miernika do śruby alternatora...

    Samochody Elektryka i elektronika don_rikardo   18 Cze 2017 16:39 Odpowiedzi: 23    Wyświetleń: 7626
  • VW Fox 2007r. i brak wspomagania

    Auto wróciło z diagnostyki. Prawie we wszystkich sterownikach został zarejestrowany ten sam problem - za niskie napięcie akumulatora. To mi pasowało do uszkodzonego akumulatora oraz strasznie brudnej klemy +. Klema jednak wyczyszczona, akumulator wymieniony, naładowany, pomierzyłem napięcia - ok, a problem...

    Samochody Elektryka i elektronika denooky   05 Wrz 2010 19:36 Odpowiedzi: 9    Wyświetleń: 13901
  • Zakłócenia w głośnikach przy dodawaniu gazu na AUX (iPhone + zasilanie) i w CB

    Brudne klemy akumulatora, lub jego połączenie z masą - stale napięcie pulsujące (!!) z alternatora przenika do instalacji. Radio samochodowe ma filtr na wejściu. Co do diagnozy, to podłącz kondensator elektrolityczny 4700µF/25V równolegle przy samym gnieździe zapalniczki, z którego zasilasz dodatkowe...

    Samochody Elektryka i elektronika Krzysztof Kamienski   29 Maj 2011 17:05 Odpowiedzi: 2    Wyświetleń: 2675
  • Renault Megane I - Zwarcie w momencie przekręcenia kluczyka?

    Czyściłem tylko szmatką z płynem do szyb- nic więcej nie miałem przy sobie. Zrobiłem to tak pro forma, bo klemy wyglądały na czyste - bez żadnego nalotu czy zaśniedzenia. Jeśli podejrzewacie że w brudnych klemach leży problem, to jutro wezmę jeszcze papier ścierny/szczotkę drucianą i spróbuję ponownie.

    Samochody Początkujący Pawel wawa   22 Paź 2014 16:12 Odpowiedzi: 21    Wyświetleń: 1536
  • 126p- rozrusznik???

    a kontrolki nie przygasają? Może to tylko brudne klemy ...

    Samochody Elektryka i elektronika pawellublin   04 Lip 2005 22:10 Odpowiedzi: 3    Wyświetleń: 909
  • uszkodzony alarm odcina bez powodu prad przy zaplonie

    sam sobie odpowiedziałeś że gdy wypniez alarm to jest zmiana a jeśli dalej nie pali to nie alarm ----stawiam tez na brudne klemy ,brak masy

    Samochody Zabezpieczenia pkhenr   14 Wrz 2007 19:34 Odpowiedzi: 4    Wyświetleń: 2784
  • Grubosc kabli wzmacniacza a ich przekrój

    HEHEHE - miganie świateł do wzmacniacza 20mm², a akumulator oryginalnie połączony do masy kabelkiem 10mm², lub brudne klemy. albo stary akumulator o prądzie rozruchowym 150A, a po dwóch latach ma już ledwo 70A. Miganie świateł zawsze wiąże się z rezystancją źródła zasilania, czyli najczęściej...

    CarAudio piter1984   26 Sty 2009 23:25 Odpowiedzi: 59    Wyświetleń: 17168
  • Polonez Caro Plus 1,6 Gli 1998

    a bardzo przygasają kontrolki jeśli tak to będą brudne klemy przy akumulatorze lub nienaładowany bądź zepsuty rozrusznik jeśli jednak kontrolki nie przygasają to moze byc to wina zanieczyszczonej cewki rozrusznika(włącznika)

    Samochody Elektryka i elektronika MakroSerwis   26 Sty 2008 17:13 Odpowiedzi: 4    Wyświetleń: 1705
  • Ford Escort czasami nie krEci rozrusznikiem

    Brudne klemy na akumulatorze

    Samochody Początkujący Qool_Luki   08 Sie 2008 21:25 Odpowiedzi: 25    Wyświetleń: 5916
  • mazda - chwilowe spadki napięcia

    Sprawdz najpierw : 1. Brudne klemy 2. Uszkodzona jedna z cel akumulatora 3.Wyładowny akumulator

    Samochody Elektryka i elektronika Pawel wawa   27 Lut 2009 23:51 Odpowiedzi: 2    Wyświetleń: 1215
  • Polonez 1500 produkcja 1984r zle działające kierunkowskazy

    Te 12,6V na wolnych obrotach przy wyłączonych wszystkich odbiornikach to za mało, sprawdź pasek klinowy. A spadek napięcia w instalacji wynika z prawa Ohma. Każdy styk to pewna rezystancja. Napisałeś że zakonserwowałeś styki, ale czy je wcześniej oczyściłeś? Luźne i brudne klemy, w przewodach kwitną...

    Samochody Elektryka i elektronika elmor368   11 Lip 2009 20:19 Odpowiedzi: 9    Wyświetleń: 1566
  • Spadek napięcia Ford Mondeo TD

    Po pierwsze akumulator o prądzie rozruchu 540A, to absolutne minimum do diesli. Wiec jak przyjdzie Ci do wymiany to zainwestuj w coś od 70ah. A po drugie, mimo wszystki dwulatek powinien dobrze kręcić, wieć być moze masz zatarte tuleje w rozruszniku + zbyt gęsty olej (zapewne mineralny) co daje razem...

    Samochody Początkujący mczapski   04 Lis 2009 12:44 Odpowiedzi: 6    Wyświetleń: 2045
  • fiat 126p świeci kontrolka ładowania

    Gdyby byla brudna klema bylby problem z odpalaniem. Radze kupic miernik uniwersalnu w market'cie (ok. 20zl, przyda sie na potem...) i zmierz napiecie (stale) zapinajac minus do karoseri i plus do instalacji w wygodnym miejscu. Kazda naladowana cela akumulatora to 2,2V. Razy 6 cel to 13.2V. Gdy dodajesz...

    Samochody Początkujący pioart   20 Lut 2010 01:51 Odpowiedzi: 12    Wyświetleń: 8493
  • Podłączenie wentylatora komputerowego pod akumulator 12V

    Podlacz tak jak kolega wyzej radzi. Jesli nie zadziala to moze masz rozladowany akumulator lub wentylator jest uszkodzony. Ew akumulator nie o tym napieciu badz brudne klemy akumulatora i stad brak odpowiedniego kontaktu.

    Komputery Modding & OC albertb11   28 Lut 2010 01:39 Odpowiedzi: 12    Wyświetleń: 12398
  • Fiat Panda 2007 - Dziwne reakcje przy próbie odpalania (+film)

    Witam obstawiam brudne klemy lub uszkodzenie akumulatora.

    Samochody Początkujący CooBi   07 Cze 2014 10:13 Odpowiedzi: 8    Wyświetleń: 1347
  • mercedes vito gaśnięcie po odpaleniu 2,2 cdi

    Miałem podobnie (to znaczy gasł po chwili) u mnie zabrakło sterowania z komputera na zawór gaszący. U Ciebie może być zwarta cela, brudne klemy, zużyty akumulator, brak pewnego połączenia z masą .. .

    Samochody Początkujący D214d3k   12 Maj 2015 00:06 Odpowiedzi: 1    Wyświetleń: 2079
  • laguna 1994r benzyna 2l.nie kręci

    Może też być uszkodzony lub brudne klemy.

    Samochody Początkujący wawpol   15 Cze 2016 21:47 Odpowiedzi: 3    Wyświetleń: 738
  • Inna wartość napięcia na akumulatorze po zmianie biegunów

    Miernika bym nie podejrzewał. Albo wyczerpana bateria, albo brudne klemy i słaby styk w zależności od siły i miejsca przyłożenia.

    Początkujący Elektronicy shatex   10 Wrz 2018 22:47 Odpowiedzi: 8    Wyświetleń: 240
  • Corolla E11 - Brak reakcji na kluczyk - nie odpala

    Czyli może być tak, że klemy są albo uszkodzone albo po prostu tak brudne? Ewentualnie prąd idzie z akumulatora i ginie gdzieś po drodze do skrzynki bezpieczników? Dodano po 3 Czyli może być tak, że klemy są albo uszkodzone albo po prostu tak brudne? Ewentualnie prąd idzie z akumulatora i ginie...

    Samochody Początkujący teargas   15 Gru 2015 22:25 Odpowiedzi: 10    Wyświetleń: 1629
  • Autko odpala jak chce, vw golf II 1.3 na wtrysku.

    Przepraszam, myślę że nikt się nie obrazi jeśli przypomnę o... klemach. Brudne lub niedokręcone klemy, za mały prąd i nie może nim zakręcić. Natomiast jeśli to jest OK, i wszystko było wymienione, to może jeszcze stan komutatora i/lub uzwojeń. Zarówno przy zwarciu komutatora jak i przerwanych uzwojeniach...

    Samochody Elektryka i elektronika Dinuś   07 Kwi 2007 20:51 Odpowiedzi: 21    Wyświetleń: 2464
  • Niskie obroty po spawaniu, adaptacja przepustnicy seat AEE

    Witam Auto: Seat Cordoba 1,6 98' AEE 75km Problem: po odpaleniu auto nie wchodzi na "ssanie", trzyma niskie obroty ok. 500, po rozgrzaniu czasami 800 ale spada równiez na 500. Już kiedyś miałem podobny problem ( ok. 10 m-cy temu )jednak została wymieniona przepustnica, sonda lambda i sterownik i...

    Samochody Elektryka i elektronika kaszeszczuk   29 Gru 2007 19:37 Odpowiedzi: 4    Wyświetleń: 7251
  • Megane Coupe 2.0 16V IDE Trzyma wysokie obroty.

    robokop masz racje na slepo to niema co postawie auto na diagnostyke. apropo obrotów przedwczoraj wyczyściłem ponownie "kroka" ;] i juz na 2 dzień czyli wczoraj około poludnia tj po pzrejechaniu 50km po mieście kiedy wskoczyłem tylko na trase znowu...:/ Dziś odłaczyłem kleme od akomulatora po czym...

    Samochody Początkujący WinWoj   22 Lut 2012 23:06 Odpowiedzi: 8    Wyświetleń: 6529
  • dziwne zachowanie rozrusznika toyota corolla 2003

    Brudny zacisk na akumulatorze może być przyczyną takiego zachowania. Podczas startu rozrusznik pobiera bardzo duży prąd i jeśli kontrolki aż gasną to od tego właśnie bym zaczął. Można też przy pomocy drugiej osoby sprawdzić czy podczas próby odpalania któraś klema się nie grzeje. Najlepiej jednak dla...

    Samochody Elektryka i elektronika 30kubbaa   01 Gru 2010 11:58 Odpowiedzi: 5    Wyświetleń: 3517
  • władimirec t25 - akumulatory

    Żeby sprawdzić gęstość elektrolitu ,trzeba mieć areometr do mierzenia gęstości cieczy,jeżeli jest niska dolewamy kwasu ,nie wody dest. bo to nic nie da , następnie ładujemy akumulatory małym prądem przez długi okres- około 10-12 godzin[pamiętać trzeba o poluzowaniu korków w tym przypadku] .Po naładowaniu...

    Maszyny Rolnicze, Sprzęt Ciężki Strumien swiadomosci swia   05 Gru 2013 19:35 Odpowiedzi: 16    Wyświetleń: 5592
  • Renault Scenic II (2003) Auto gaśnie raz na jakiś czas i resetują się liczniki.

    Myśląc o korozji, miałem na myśli zaśniedziały, brudny, styk klemy plusowej, oraz kontakt bezpieczników tych przy klemie akumulatora tak jak napisał bokolek.

    Samochody Początkujący kamilmadel   17 Mar 2018 18:16 Odpowiedzi: 8    Wyświetleń: 933
  • Alternator PF 126P

    Witam Krajana (też kiedyś mieszkałem w Starachowicach) Z takim przypadkiem spotkałem się już kilka razy i to w właśnie w Maloneyu :). Główną przyczyną był namiar zabepieczenia antykorozyjnego między zaciskiem kabla masowego a karoserią (spadek napięcia). Jeżeli to nie pomoże to trzeba jeszcze sprawdzić: -...

    Samochody Elektryka i elektronika krisxxl   26 Mar 2003 08:44 Odpowiedzi: 4    Wyświetleń: 1625
  • Fiat 126p PROBLEM z ZAPALANIEM

    Do sprawdzenia jest jeszcze gruby przewód od plusa akumulatora bezpośrednio do rozrusznika i styki bendiksa (nie wiem jak to dokładnie nazywa się - taki przekaźnik podający napięcie na rozrusznik jednocześnie włączający przenoszenie napęd rozrusznika na silnik). Jeśli będziesz przy tym majstrował uważaj...

    Samochody Elektryka i elektronika tomek1709*   04 Mar 2005 16:44 Odpowiedzi: 9    Wyświetleń: 1347
  • CC700 czasem nie kreci.

    Ja miałem coś podobnego - zamiast kręcenia było "tykanie" - kontrolki również przygasały. Tłukłem po rozruszniku jak szalony (myślałem że się zawiesił). Wiesz co się okazało? Brudne, zaśniedziałe klemy na akumulatorze! Odczyściłem i było wszystko ok. Prawie wszystko - alarm poległ przy tych skokach napięcia....

    Samochody Elektryka i elektronika Adam700   22 Cze 2005 09:33 Odpowiedzi: 7    Wyświetleń: 1387
  • Słabe światła Opel Omega A

    Albo słaby "+",albo słaby "_" zmierzyć jednocześnie. Słaby?? Nie rozumiem. Chodzi tu o to że może mieć klemy na akumulatorze "brudne" ?? nie chce mi się jeździć z tym do elektryka, bo jak mnie zobaczy to chyba zawału dostanie. Jeśli możesz to opisz nam jak dokładnie to zrobić, bo nie bardzo kapuję...

    Samochody Elektryka i elektronika Wlodek83   05 Sie 2005 09:36 Odpowiedzi: 16    Wyświetleń: 2514
  • Omega gaśnie na wolnych na paliwie i na gazie-2.0 16V X20XEV

    Wydaje mi się, że problem nie leży po stronie instalacji LPG.. Problem pojawił się po czyszczeniu silnika krokowego przepustnicy (grzybki przylegające były bardzo brudne i nie były szczelne) - silnik ten był czyszczony podczas szukania przyczyny w złym chodzeniu auta na gazie. Problem z gazem rozwiązany...

    Samochody Elektryka i elektronika Uziel23   03 Kwi 2006 19:03 Odpowiedzi: 8    Wyświetleń: 6741
  • Podłączone radio i wzmak + zapłon = brak zasilania

    480 A to prąd rozruchowy. Czy jak odepniesz przewody od zestawu audio, to auto zachowuje się normalnie? To wygląda na pusty aku lub zwarcie. Możliwe jest jeszcze, że masz słabo klemy podokręcane lub brudne.

    CarAudio Zbych034   14 Wrz 2006 21:47 Odpowiedzi: 7    Wyświetleń: 1469
  • Polonez 1.4 MPI silnik rover

    Na klemach alternatora powiadasz...... A jak sobie wyobrażasz ściaganie przez kobietę tej nakładki plastikowej z tyłu alternatora? Jest tam ciasno, bo przeszkadza kolektor wydechowy. Nasadka 8mm na "miekkiej" grzechotce, a i to jest kłopot.... Doczekam kiedy czasów, kiedy w temacie będą sie wypowiadali...

    Samochody Elektryka i elektronika Albercik 321   10 Cze 2007 16:55 Odpowiedzi: 8    Wyświetleń: 4896
  • Valtra T170 problem z układem ładowania

    A czy obwód ładowania nie sprawia innych niespodzianek? Żarząca sie kontrolka, skoki napięcia, zakłócenia w pracy aparatury pojazdu, inne? Bo z tego, co wnioskuję, to dość bogato wyposażona maszyna. Czy posiada jakieś wskaźniki ładowania typu amperomierz, woltomierz? Czy sprawdzany był alternator; diody,...

    Samochody Elektryka i elektronika Błażej   28 Lip 2007 14:10 Odpowiedzi: 6    Wyświetleń: 2573
  • Z jaką szybkością obraca się silnik rozrusznika

    W FSO 125p obroty silnika przy rozruchu - ok. 200 rpm, przełożenie 12:1. Pozdrawiam Zależy w jakim stanie silnik, jaki akumulator, jaka temperatura nawet to, czy klemy brudne, czy czyste... takich czynników jest dziesiątki. Te informacje są całkowicie nieprzydatne, jeśli nie znasz wartości...

    Samochody Elektryka i elektronika orionbenny   07 Sie 2007 12:14 Odpowiedzi: 7    Wyświetleń: 8521
  • Fiat 126p Problem z rozrusznikiem :|

    Zdecydowanie problem z zasilaniem - słaby aku lub brudne styki (klemy).

    Samochody Początkujący danio791   20 Sie 2008 20:02 Odpowiedzi: 8    Wyświetleń: 1590
  • Za wysokie ładowanie honda civic

    Aby poprawic masę przeczyśc miejsca mocowania alternatora do silnika i silnika do ramy. Możesz skontrolowac główne przewody jak i klemy czy nie sa brudne i luźne . Jesli uszkodzona była by dioda to napiecie to 18V było by cały czas. Aby sprawdzic mostek prostowniczy musisz wyjac i rozebrac altek....

    Samochody Elektryka i elektronika Tsport   17 Paź 2008 00:46 Odpowiedzi: 19    Wyświetleń: 8999
  • Peugeot 206 - przy odpalaniu ginie prąd w całym aucie

    Witam, Akumulator do wymiany lub (i) brudne styki (klemy, masy, przewody akumulatora). Pozdrawiam, Georges

    Samochody Elektryka i elektronika Przem_106   25 Kwi 2009 08:20 Odpowiedzi: 4    Wyświetleń: 3335
  • Usterki w silnikach HDi.

    Tekst ten znalazłem w necie i nie jestem jego autorem. Najczęstsze usterki dotyczą pracy silnika na pełnym obciążeniu Jest to oczywiste, ponieważ dla świadomego właściciela, silnik stanowi serce, kręgosłup i wszystko razem wzięte, a do niego poprzyczepiano jedynie jakieś blachy, siedzenia i jeszcze...

    Samochody Mechanika viwaldi1   16 Lut 2019 19:37 Odpowiedzi: 1    Wyświetleń: 109669
  • Golf 3 1.8 po kilku dniach rozładowuje akumulator

    Jeśli chodzi o radio to jest to JVC Kameleon podłączony pod stały plus z kostki, żadnych dodatkowych odbiorników nie mam. Prąd jest pobierany tylko przez te 3 elementy które wymieniłem. Klemy czyste, masy sprawdzone-wyczyszczone są ok-instalacja elektryczna ogólnie również przejrzana-nigdzie nie znalazłem...

    Samochody Elektryka i elektronika romoo   16 Sty 2010 14:37 Odpowiedzi: 21    Wyświetleń: 7693
  • Golf 1.6SR 99r benzyna (obroty)

    Witam, ręce już mi opadają, usterka-podwyższone obroty i na dodatek falują, 1300-2000 jakby ktoś gazował pedałem. Zrobiłem- czyszczenie i adaptacja przepustnicy (była brudna, dziura w odmie)nic nie dała, jakie były nastawy przed adaptacją takie same sobie zaadaptował nowe. Błedy- sporadycznie czujnik...

    Samochody Elektryka i elektronika fioleowy   07 Mar 2010 21:37 Odpowiedzi: 13    Wyświetleń: 10501
  • Motorola GM 360 - buczenie radia podczas nadawania

    Niezapomnij o dobrej antenie. Tzn 1/4 na 148MHza nie byle jaki kawał drutu nie docięty i nie zestrojony. Z doświadczenia, z własnego użytku, GM360 to radio dobre jak się je dobrze traktuje. Gdy była dołączona zła antena, niedopasowana, to po chwili buczało. Tak samo jak zasilanie spadnie poniżej 10V...

    Radiotechnika Początkujący leszekm   02 Kwi 2010 21:44 Odpowiedzi: 9    Wyświetleń: 2621
  • Renault Clio I 1997 rok 1.2 / brak zasilania starcie

    Ja nie mechanik, ale: -rozbierz stacyjke i zobacz czy nie ma sniedzi... -rozpinaj kostki i sprawdz czy wszystko ok -(to bedzie glupie) sprawdz napiecie na akumulatorze, sprawdz czy klemy sa odp dokrecone i czy nie sa brudne, a jezelu sa takie lekko zielonkawe wez drobny papier scierny i oczysc... -sprawdz...

    Samochody Elektryka i elektronika ryszard.b   09 Maj 2010 23:33 Odpowiedzi: 14    Wyświetleń: 4389
  • Wykonywanie przewodów rozruchowych

    A ja mam pytanie, czy istnieje jakiś sposób jak sprawdzić wytrzymałość wykonanych przewodów poza ich użytkowaniem w praktyce i ile wykonane przewody są w stanie przenieść amper? Takie rzeczy łatwo obliczyć korzystając z prawa Ohma. W instalacji elektrycznej pojazdów, których silniki są sterowane...

    Technika domowa kondensator   21 Gru 2010 15:24 Odpowiedzi: 30    Wyświetleń: 17623
  • zakup akumulatora do samochodu

    Dbać - to znaczy wyjmować go przy temperaturze poniżej -10 C i wówczas będzie sprawny 7 lat. A tak na poważnie: * Należy prawidłowo, mocno i pewnie umocować akumulator do nadwozia * Nie rozładowywać akumulatora do końca (jeśli silnik nie chce zapalić to nie kręcić rozrusznikiem, lecz...

    CarAudio Co kupić? zasilaczwarsztatowy   11 Gru 2010 11:39 Odpowiedzi: 13    Wyświetleń: 3879
  • Całkowice zablokowane drzwi w volkswagen Passat B5 1998 rok

    A jak długo nie używałeś zamków z kluczyka? Pewnie w ogóle. Więc chwyciło bębenki i teraz będzie trudność z ich uruchomieniem. Na początek WD 40 lub coś podobnego. Może być także duża kondensacja wilgoci i mrozik trochę chwycił ruchome elementy. Elementy wykonawcze się nie odzywają w ogóle? Chodzi mi...

    Samochody Elektryka i elektronika ubuneo25   22 Sty 2011 16:41 Odpowiedzi: 18    Wyświetleń: 31709
  • Peugeot 406 2.0 HDI 90KM 2000r nie odpala

    Naładuj porządnie akumulator. Najlepiej podłącz kablami do innego auta i nie odpalaj od razu tylko niech się to wszystko naładuje z innego silnika. Dobrze by było jakbyś w tym momencie kontrolował napięcie w instalacji. Ja ci powiem, że też podobną sytuacje miałem. Po weekendzie auto kręciło , a nie...

    Samochody Elektryka i elektronika biodrus   13 Maj 2011 22:25 Odpowiedzi: 27    Wyświetleń: 15276
  • Cinquecento 900 jaki alternator z innego auta podchodzi?

    To technicznie nie wchodzi w rachubę, może jedynie próbować upchnąć ten z CC 700, ma 55A. Lecz tak wielki spadek napięć może jest spowodowany brudnymi, dawno nie czyszczonymi połączeniami głównych przewodów i klem?

    Samochody Elektryka i elektronika szatan666   19 Wrz 2011 14:36 Odpowiedzi: 20    Wyświetleń: 5675
  • renault thalia 1.4 8V gaśnie na wolnych obrotach, falowanie obrotów

    Otóż od początku. Jechałem autem i podczas wyprzedzania zredukowałem na trójkę, gaz i wyprzedzam, wysokie obroty i nagle zrobiła się jakby przerwa w gazie, przydławiło silnik. Skończyłem wyprzedzać na czwartym. Od tego momentu się zaczęło. Przez jakieś 100-200 km było ok a potem samochód zaczął gasnąć...

    Samochody Mechanika pawelira   07 Paź 2011 12:51 Odpowiedzi: 4    Wyświetleń: 8034
  • seat toledo 1.8i brak pradu

    Może klemy brudne. Gdy był podłączony pod inny samochód to też prądu nie było?

    Samochody Początkujący jarekjarecki22   04 Kwi 2013 17:05 Odpowiedzi: 6    Wyświetleń: 1788
  • 330 - czy można połaczyć akumulatory 6v i 12v

    [quote="12pawel" Taki samochodowy w pełni naładowany przy sprawnej instalacji też powinien sobie radzić ale wiadomo jak to jest z instalacją w ciągnikach. Połączenia często brudne, ładowanie słabe, przewody masy dobrze nie stykają itd[/quote] Jeśli taka jest instalacja to i oryginalne 2x6V nie dają...

    Maszyny Rolnicze, Sprzęt Ciężki twardy866   19 Kwi 2013 18:34 Odpowiedzi: 33    Wyświetleń: 12123
  • Punto 1.2 2000 r. - Zgasły zegary i kontrolki

    klemy to podstawa a fiaty lubią głupieć z elektroniką jak jest nawet delikatnie brudna lub nie dokręcona masa na aku, miałem kilka przypadków ,głównie w punto2 i stilo

    Samochody Początkujący dziobek666   26 Lip 2013 13:37 Odpowiedzi: 6    Wyświetleń: 4038
  • DAF XF95 480 KM - szarpanie podczas jazdy z ładunkiem

    Witam, dzisiaj wyjąłem czujnik ze skrzyni i były zabrudzony....zresztą olej jest brudny, a przynajmniej tak mi się wydało.... co do tych kresek to był zanik napięcia klema plusowa od aku szrot....dzisiaj odczytałem błędy autocomem i wyszło pełno błędów mianowicie w ebs-ie: 4169,4186,4166,4173,4168,4187,4161,4189,...

    Samochody Ciężarowe krisbrumm   19 Mar 2014 21:45 Odpowiedzi: 6    Wyświetleń: 2805
  • Władimirec t25, kilka pytań

    Nie olej wycieka z silnika a nie ze sprzęgła ponieważ jest bardzo brudny, Olej na pewno nie będzie ciekł ze sprzęgła bo jest ono suche, ale olej z silnika przedostaje się do obudowy sprzęgła i tamtędy wycieka otworkiem z zawleczką. (at)Muszka1500 odkręcałeś przewód od włącznika masy? Przewód masowy...

    Maszyny Rolnicze, Sprzęt Ciężki promokator   11 Maj 2016 08:14 Odpowiedzi: 190    Wyświetleń: 113568
  • pobór prądu na postoju Audi a4 b5

    90 mA to dość dużo. Nie wiem jak AUDI ale FIAT bo takie mam podaje ze pobór prądu przy wyłączonym pojeździe powinien wynosić max 0.6mA razy amperogodziny akumulatora czyli dla przykładowo 40 Ah powinno być max 24mA dla 60 Ah 36 mA itd. Co podjada? Elektronika (alarm centralny zamek pamięć radia i innych...

    Samochody Początkujący tzok   18 Lip 2014 11:36 Odpowiedzi: 3    Wyświetleń: 4110
  • VW Golf II 1.3 NZ 1989r. - Podczas jazdy silnik dusi się, dławi, brakuje mocy...

    Świetnie że w końcu jakoś się udało. Ta masa może zostać bo działa ale lepiej jest dać ją do takiego punktu masowego którego się nie rusza (klemę zawsze kiedyś odłączasz a może coś być brudne i znowu masz niekontakt), czyli najlepiej tam gdzie fabryka zrobiła, czyli odszukać gdzie ten przewód idzie...

    Samochody Początkujący kwok   11 Wrz 2014 07:16 Odpowiedzi: 35    Wyświetleń: 15333
  • Dacia Logan 1.4 MPI 2005 - Odłączenie akumulatora, czy może zaszkodzić?

    Witam. Kieruje się z zapytaniem czy mogę bezpiecznie odłączyć akumulator w moim aucie? Czy nic się nie stanie np. oryginalnym radiu (nie znam ewentualnego kodu), instalacji gazowej, komputerowi czy alarmowi? Moje dane autka to: Dacia SD Logan, benzyna + LPG Pojemność: 1390cm3 Rok prod. 2005 Moc...

    Samochody Eksploatacja Strumien swiadomosci swia   06 Sie 2015 20:21 Odpowiedzi: 4    Wyświetleń: 1581
  • Volkswagen t4 - Brak masy?

    Witam. Ostatnio poginęły mi kierunkowskazy z tyłu wiec zacząłem szukać przyczyny. Okazało się że podczas hamowania zapala się z tyłu tzw. "choinka" - czyli wszystkie światła, a z przodu prawy kierunkowskaz przestaje "migać" tylko się pali (po puszczeniu hamulca pracuje normalnie). Lewy przedni pracuje...

    Samochody Początkujący Dziabaczka   09 Gru 2015 14:34 Odpowiedzi: 4    Wyświetleń: 900
  • Seat Ibiza III - brak ssania, zbyt małe obroty na zimnym silniku

    Właśnie wyczyściłem przepustnice ( była strasznie brudna ), nie robiłem adaptacji vagiem bo takiego nie posiadam ale odpiąłem klemę i potem poczekałem 2 minuty i potem zapaliłem i odczułem że jest lepsza reakcja na gaz oraz obroty nie falują czyli w sumie bez zmian. Tylko że odpalając (samochód stał...

    Samochody Początkujący Eewka   13 Lut 2016 23:04 Odpowiedzi: 37    Wyświetleń: 3630
  • Fiat Punto 2, 2000 r, 1,2, 8 V - Co to za przewód z wtyczką?

    Witam. Od 2 lat jestem posiadaczem Fiata Punto 2 z 2000 roku i silnikiem benzynowym 1,2 8V . Podczas wiosennego przeglądu i kosmetyki przedziału silnikowego napotkałem leżący w okolicach łączenia skrzyni biegów z silnikiem przewód z wtyczką 3 pin koloru żółtego i zabezpieczeniem koloru czarnego (zabezpieczenie...

    Samochody Początkujący Malas1984   10 Kwi 2016 09:38 Odpowiedzi: 5    Wyświetleń: 1407
  • Hyundai Accent 1999/1500/12 V - Nie chce zapalić.

    ja myslę, że to sprawa brudnego krokowca i niezaślepionego EGR. Zrobił bym też reset kompa na czas wypalenia jednego fajurka. Reset w ten sposób, że zewrę ze sobą dwie klemy zdjęte z akumulatora. T5 teraz dobrze? Wqrwiłeś mnie, a ja wqrwiony jestem straszny: -żadne immo nie blokuje przekaźnika pompy....

    Samochody Początkujący markmd   26 Cze 2016 16:08 Odpowiedzi: 26    Wyświetleń: 1389
  • Peugeot 307 1.6 16V ładowanie cewek...

    chodzi o potencjalnie brudne styki w kostce elektrycznej od zasilania cewki ? a te połączenia masowe to by były te które łączą klemę minusową akumulatora z elementami karoserii ?

    Samochody Elektryka i elektronika polak2005   02 Wrz 2016 17:14 Odpowiedzi: 10    Wyświetleń: 1416
  • Fiat Bravo 1,6 - akumulator naładowany, odpalił za pierwszym razem, potem nie

    Nie wiem jak u Ciebie, u mnie do klemy przykręcone są dwa przewody, jeden z rozrusznika/alternatora. Kiedyś jeden się obluzował i grzał, o ile odpalał bez problemu - styk był czysty choć luźny, to przy brudnym już mógłby być problem z dobrym ładowaniem akumulatora. Także taka głupota i problem mógłby...

    Samochody Początkujący bravozyz   09 Sty 2017 11:02 Odpowiedzi: 9    Wyświetleń: 501
  • Opel Tigra 1.6 16v falujący silnik na biegu jałowym

    Znajdź sobie "reset ECU, ECM, komputera" do swojego samochodu, silnika, z rocznikiem włącznie . Może być do innego opla z podobnym kodem silnika, byle rocznikowo nie odbiegał od Twojego, bo nowsze komputery mogły być resetowane, przywracane do ustawień fabrycznych, przez podpięcie do urządzeń diagnostycznych....

    Samochody Początkujący krzysie1232   20 Mar 2017 07:42 Odpowiedzi: 9    Wyświetleń: 1194
  • Transformator sterowniczy 400V, przezwojenie uzwojenia wtórnego?

    2. Rozruch auta (wspomaganie) na 12 v . Uważaj z tym ! To nie Syrenki czy Polonezy dziś. Uwalisz sterownik silnika samochodu tym ,,rozruchem", bo klema brudna......i Ciemna Mogiła :cry:

    Elektro Początkujący dariuszpod   21 Maj 2017 05:32 Odpowiedzi: 52    Wyświetleń: 2550
  • Toyota Corolla - Pobór prądu podczas postoju.

    Może upływ prądu zwiększa się wraz zamknięciem maski, np poprzez brudną, w oparach elektrolitu matę wygłuszającą. Były też przypadki, że maska dotykała słupka plusowego. Spróbuj też następnym razem odłączyć nie klemę od akumulatora, a od alternatora. Może tam jest zwarcie, które ujawnia się gdy alternator...

    Samochody Elektryka i elektronika gimak   13 Lis 2017 09:01 Odpowiedzi: 24    Wyświetleń: 1050
  Szukaj w 5mln produktów