subwoofer gaśnie dioda

Znaleziono około 44 wyników dla: subwoofer gaśnie dioda
Podstawowa forma zapytania: subwoofer gasnąć dioda
  • Wzmacniacz dla Dziewczyny + subwoofer ;)

    Witam Forumowiczów! Przedstawiam Wam, mój pierwszy, skończony projekt ;) Powiem, że sporo się przy nim napracowałem. KRÓTKA HISTORIA: Zaczęło się to od tego, że moja Dziewczyna, miała jakiś strasznie kiczowaty zestaw Logitecha. Dźwięk (a raczej jego imitacja) z tego było po prostu,...

    DIY Poczekalnia   26 Sie 2010 19:43 Odpowiedzi: 43    Wyświetleń: 17108
  • Taga tsw90 - Gaśnie lampka zasilania ,mimo tego subwoofer gra

    Witam serdecznie mam mały problem z subwooferem Taga TSW90 , mianowicie po włączeniu zasilania dioda sygnalizująca zasilanie zaświeci się na chwilę po czym gaśnie ,mimo to sub gra ,nie wiem czy tak ma być czy coś mu dolega ?

    Nagłośnienie Domowe   07 Paź 2012 08:12 Odpowiedzi: 2    Wyświetleń: 1158
  • subwoofer pasywny z diodą

    witam właśnie jestem w trakcie robienia subbwoofera pasywnego, chciałbym umieścić w nim diodę która sygnalizuje że subwoofer jest wyłączony, a gdy jest włączony to dioda gaśnie, czy można coś takiego zrobić?

    Technika Sceniczna i Studyjna   11 Gru 2005 23:29 Odpowiedzi: 9    Wyświetleń: 1400
  • Logitech Z-623 dioda sygnalizująca włączenie gaśnie co sekunde

    Głośniki komputerowe Logitech Z623. Objaw usterki: po włączeniu dioda sygnalizująca włączenie gaśnie co sekunde. Przyczyna usterki: spalony tranzystor Q33 (P16NF06) znajdujący się w stopniu mocy subwoofer'a.

    Audio FAQ i Solucje   21 Cze 2011 00:00 Odpowiedzi: 0    Wyświetleń: 3716
  • NO NAME -wzmacniacz subwoofera załącza się,gaśnie po chwili

    Witam, Mam taki oto wynalazek ( ) zamontowany w subwooferze własnej konstrukcji i mam taki problem : Przy wyłaczonym zapłonie na śrubie REM mam 0,05V,na +12V mam oczywiscie 12V. Włączam zapłon i urządzenie poprzez włączenie radia i dioda PWR/PKT która zawsze świeciła na zielono zaczyna migać...

    Radia Samochodowe Początkujący   07 Lis 2012 23:27 Odpowiedzi: 1    Wyświetleń: 912
  • Subwoofer JBL SUB125 - problem ze wzmacniaczem

    Witam To mój pierwszy post, mam nadzieję, że napisałem we właściwym miejscu tego forum. Dzieńdobry :) Wracając do mojego tematu. Otóż zakupiłem wspomniany w temacie subwoofer na allegro. Przez pierwsze 3 dni nie było z nim żadnych problemów. Zmieniałem na wyłączonym sprzęcie kable RCA, gdyż zakupiłem...

    Początkujący Naprawy   26 Maj 2007 15:36 Odpowiedzi: 4    Wyświetleń: 3287
  • Synq 2k2 migają diody brak sygnału

    Nie, nie tak jeszcze:) Mikser mackie Mk2 zasila dwie końcówki: "Normalne" pasmo i pasmo 75Hz czyli wyjście na subwoofer. I tak: Na końcówce Synq 2k2 do tej pory "szły" LDM PDP 612 na obu kanałach, a na drugiej końcówce subwoofer Naw SBR 1000. Po awarii synq podłączyłem LDM`y pod Phonica. Po załączeniu...

    Audio Początkujący   05 Lip 2010 17:51 Odpowiedzi: 7    Wyświetleń: 1845
  • Subwoofer JBL BASS Pro II - naprawa

    Zdjęcie robione gdy subwoofer był odłączony od akumulatora, gdy jest podłączony dioda POWER - na schemacie PWR3DR się świeci, gdy odepnę środkowe wejście Remote to dioda gaśnie (na zdjęciu remote zmostkowane z + akumulatora). Z tranzystorem zaraz spróbuję i zam znać

    Początkujący Naprawy   27 Sie 2018 10:11 Odpowiedzi: 15    Wyświetleń: 1521
  • Jakie wybrać dwa subwoofery do 1500zł?

    hmm tylko moge mie tego dapa ale koles mowi ze na jednym kanale swieci mu czerwona lampka i kanal ten niegra a jak lekko walnie w ten kanał to gaśnie ta lampka a ajak włączy mostek to podobno gra ładnie wiec co tu moze byc? a tak napisał do mnie "DAP Audio Palladium 2000 Vintage z uszkodzonym lewym kanałem...

    Nagłośnienie   14 Gru 2012 12:51 Odpowiedzi: 48    Wyświetleń: 4398
  • Mały subwoofer zestaw 2.1 Teac MC-DX 25 nie działa

    Myślałem o tym, ale ponieważ jest tam jeszcze taśma spinająca płytkę stand-by i płytkę wzmacniacza, nie zrobiłem tego, obawiając się, że i tak nie zadziała. No ale w końcu dzisiaj się zdecydowałem... Ale wcześniej, jeszcze z płytką stand-by w torze, zlutowałem 4-tą i 5-tą nogę w CN-2, czyli podłączyłem...

    Początkujący Naprawy   20 Kwi 2016 14:15 Odpowiedzi: 8    Wyświetleń: 1065
  • Harman Kardon HKTS11 - Regularne huki z subwoofera [SUB-TS11]

    Witam, Subwoofer SUB-TS11 z zestawu HKTS 11bq wydaje regularne huki co 2 sekundy po włączeniu zasilania. Załączam film przedstawiający problem. Sprzęt podłączony jest jednym chinchem do amplitunera HK AVR155. Jak można zaobserwować na filmie, huki (na filmie brzmią bardziej jak stuki) występują...

    Audio Serwis   26 Sty 2017 21:40 Odpowiedzi: 6    Wyświetleń: 10205
  • Uszkodzony subwoofer kina domowego Klipsch RPW10

    Cześć, piszę z prośbą o pomoc w rozpoznaniu uszkodzenia subwoofera marki Klipsch, model RPW10. Efekt uszkodzenia to po podpięciu zasilania i włączeniu przycisku power, na chwilę zapalała się zielona dioda, po chwili gasła i było słychać pisk jakby coś się rozładowywało, ze wzmacniacza słychać ciche...

    Początkujący Naprawy   28 Sie 2018 20:38 Odpowiedzi: 1    Wyświetleń: 450
  • A-141 wył subwoofera. Problem z włączaniem i wyłączaniem.

    Witam, dziś zmontowałem TL072 i BC556. Wynik taki. Po podaniu napięcia dioda się zapala i nie gaśnie, Nigdzie zwarć nie ma. Na nóżce 2 23mV. Napięcie na C8 w chwili włączenia ma około 500mV i szybko spada do 400mV a następnie powoli do 0mV i z powrotem się podnosi do około 500 z chwilą podania sygnału....

    Początkujący Naprawy   25 Sie 2010 21:17 Odpowiedzi: 29    Wyświetleń: 4191
  • Podłączenie subwoofera aktywnego

    Niestety nie mam możliwości zrobienia zdjęcia (brak aparatu) Niebieski przewód jest podpięty do == > ON MASA do -- >> GND ( kabelek podpięty jest do karoserii w miejscu nie pomalowanym, przewodzi napewno ) Czerwony kabel od akumulatora do == > "+"POWER Próbowałem już chyba wszystkich podłączeń...

    CarAudio   15 Wrz 2010 16:31 Odpowiedzi: 6    Wyświetleń: 4944
  • Wskaźnik wysterowania LM3915 - pare pytań

    Zrobiłem i działa... nie wiem czemu "okrągła" wersja nie ruszyła, ale ważne, że ta działa. Tylko ta praca mi nie podchodzi... myślałem, że będziesz troszkę inaczej... EDIT: Mam rozwiązanie! podłączyłem sygnał z subwoofera, murga tylko do basu i teraz to jest wskaźnik! Tylko jedno pytanko, C2...

    Optoelektronika   24 Lut 2011 20:43 Odpowiedzi: 83    Wyświetleń: 21852
  • Problem z zasilaniem SUBa G500 Creative

    Problem dotyczy subwoofera z zestawu Creativa 5.1 G500.. Włączam zasilanie subofera i nie działa nie świeci sie zielona dioda wskazująca to czy subwoofer załączył sie z siecią... Najlepsze jest to że jak uderze w subwoofer ręką to dioda zaświeca sie i od razu gaśnie.... Raz uderzyłem troszke mocniej...

    Audio Serwis   06 Sty 2008 09:48 Odpowiedzi: 8    Wyświetleń: 1709
  • RCF SUB 718-AS - świeci status - brak dźwięku.

    Witam Subwoofer jak w temacie przestał mi działać na imprezie - zaczęła mrugać dioda "STATUS". Sprzęt nie był katowany - potencjometr głośności był ledwo ustawiony na "2" ze skali "10". Po wyłączeniu z sieci i ponownym włączeniu, sub zaczął grać normalnie i tak do końca imprezy. Tydzień później sytuacja...

    Audio Serwis   25 Sie 2017 19:55 Odpowiedzi: 1    Wyświetleń: 1242
  • Układ zasilania 20A do wzmacniacza - Zapraszam do oceniania.

    Witam. Pewnego dnia mój radmor 5412 z powodu przeciążenia po podpięciu subwoofera nie aktywnego spalił się. Ta sytuacja zmobilizowała mnie do stworzenia domowego subwoofera aktywnego z części które posiadam w swoim skromnym warsztaciku elektronicznym. Konstrukcja z założenia miała być najtańsza...

    DIY Poczekalnia   10 Sty 2009 00:06 Odpowiedzi: 14    Wyświetleń: 6837
  • głośniki Mercury 2.1 problem

    Witam!!! Mam problem z głośnikami do komputera firmy Mercury 2.1 z pomoc będę wdzięczny. O co chodzi, głośniki na początku spisywały się dobrze, ale po pewnym czasie zaczęła dziać się dziwna rzecz lewy głośnik zaczął coś strzelać jest to dość denerwujące zwłaszcza w tedy, gdy przez głośniki nie gra...

    Komputery Hardware   18 Wrz 2005 18:51 Odpowiedzi: 4    Wyświetleń: 897
  • Kłopot z gniazdem/wtyczką przy głośnikach creative SBS 580

    Witam. Od pewnego czasu mam problem z gniazdem prawego głośnika (tego z regulacją głośności oraz wł/wył głośników) przy zestawie creative SBS 580. Głośniki służą dobrze od wielu lat i to jest dopiero pierwsza ich usterka a mianowicie chodzi oto że jeśli poruszam wtyczką lub kablem tego głośnika, cały...

    Głośniki i Zestawy Głośnikowe   09 Cze 2011 21:06 Odpowiedzi: 5    Wyświetleń: 6008
  • Magiczne światło

    Pomysł: Jakiś czas temu widziałem na forum podobny projekt – który zainspirował mnie do zbudowania urządzenia. Doświadczenia: Dawno dawno temu uruchomiłem kit JABL-a – Akustyczny przełącznik światła. Jednak jego działanie nie było dla mnie satysfakcjonujące. Głośniejszy hałas...

    DIY Konstrukcje   10 Lut 2007 19:10 Odpowiedzi: 27    Wyświetleń: 7610
  • Disko-Błysko!!! Czyli światła w rytm muzyki (kombinowane ;-)

    Z podłączeniem diod – równoległe do żarówek nie wchodzi w grę. no to teraz Ty mnie nie zrozumiałeś (moje ostatnie zdanie) - nie równoległe podłączanie a _odłączanie_ -> czyli wyjmujesz wtyczke to gasną też diody - ale z dalszej części postu już wiem że LEDy mają być sterowane niezależnie. ...

    Początkujący Elektronicy   17 Wrz 2005 20:28 Odpowiedzi: 8    Wyświetleń: 3932
  • Blaupunkt 210a bez podłączych kabli rca nie pali się lampka

    To w takim razie będę spokojniejszy. Taka sugestia tylko, że z opisu producenta wynika, że po odebraniu sygnału z rca się włancza, a nie po podpięciu rca. Wydawało mi się, że po podpięciu zasilania powinien się zaświecić i ewentualnie wyłaczyć przy braku sygnału po ustalonym czasie. Tak mam w aktywnym...

    CarAudio   30 Cze 2010 20:15 Odpowiedzi: 5    Wyświetleń: 1686
  • Creative G500 - Wyłącza się po 1-2 sekundach

    Panowie, bardzo proszę o pomoc.. Mam zestaw głośnikowy creative G500. Od pewnego czasu mam z nim problemy - mianowicie zestaw się sam wyłącza. Od kilku dni robił to po jakimś czasie losowym (1,2,6 godzin). Od wczoraj tuba wyłącza się automatycznie po kliknięciu standby na pilocie. Dokładnie wygląda...

    Audio Początkujący   05 Mar 2014 14:11 Odpowiedzi: 4    Wyświetleń: 2855
  • [Sprzedam] Toshiba X200-21D Satego - uszkodzona.

    Witam, Na sprzedaż posiadam laptopa Toshiba X200-21D Satego, Specyfikacja: Procesor: Intel Core 2 Duo T7500 2.2 GHz Chipset: Intel PM965 Pamięć: 1 x 2048 MB, DDR2, PC5300, 667 MHz, Samsung Karta grafiki: NVIDIA GeForce 8600M GT 512 MB, rdzeń: 475 MHz, pamięć: 702 MHz Matryca: 17.0 cali 16:10,...

    Komputery Bazar   27 Sty 2013 19:31 Odpowiedzi: 2    Wyświetleń: 1572
  • 7294 +zasilacz+filtr jak to wszystko POPRAWNIE połączyć?

    Mam wykonane isprawdzone w.w elementy proszę tylko opodpowiedź jakie zastosować kable do połączenia tego razem : 1 sieciowy mam 1.5mm czy dać grubszy? 2 od zasilacza 2.5 mm żyła 3 jak połączyć filtr z żródłem i wzmacniaczem(przewod zwykły ,ekranowany jaki gruby) 4 na nóżkach stand by mam teraz zworke...

    Projektowanie Układów   10 Lis 2005 18:53 Odpowiedzi: 3    Wyświetleń: 909
  • AM4200 dziwne wyłaczanie się wzmacniacza

    wzmacniacz włącza i wyłącza się z radiem - diody zapalają się i gasną. REMOTE jest podłączone właściwie. dopiero teraz zauważyłem, że na prawym kanale dioda świeci na czerwono a na lewym na zielono. przełożyłem kable RCA i subwoofera - przy wyłączaniu buczy dalej ale już nie tak mocno. Nie mam pojęcia...

    CarAudio   16 Kwi 2009 18:37 Odpowiedzi: 8    Wyświetleń: 1757
  • [Zlecę] Zlecę naprawę zestawu głośnikowego Creative GigaWorks G500

    Przyjmę pomoc lub zlecę komuś z terenu m. Łodzi naprawę subwoofera z zestawu głośnikowego Creative Gigaworks G500 Pro Gamer. Po włączeniu zestawu zielona dioda "power", zapala się i zaraz gaśnie - przekaźnik odłącza napięcie do wzmacniacza. Problem z zasilaczem. Przelutowałem zasilacz, wymieniłem w...

    Ogłoszenia Elektronika   14 Lut 2014 19:09 Odpowiedzi: 0    Wyświetleń: 975
  • Onkyo tx-nr608 nie chce się załączyć

    Witam, mam problem a mianowicie, chciałem sprawdzić kondensatory na płytce z gniazdami hdmi bo nie mam menu ekranowego a do niedawna jeszcze było, zdjąłem pokrywę wyjąłem płytkę by sprawdzić symbole kondensatorów potem wszystko połączyłem i złożyłem i... wzmacniacz nie chce się włączyć. Po podłączeniu...

    Początkujący Naprawy   21 Gru 2015 01:58 Odpowiedzi: 8    Wyświetleń: 969
  • Wzmacniacz xm1002hx jak podłączyć?

    Witaj Malas 1984!Subwoofer zadziałał!Słowa nie oddadzą mojej radości:D.Miałeś rację.Trzeba było zmostkować to trzecie wejście("remote")z plusem(zasilanie wzmacniacza prądem z akumulatora)Ja bym to nazwał"odpalanie" albo"reanimacja""(Dla mnie to dziwna sprawa,ale co ja amator mogę powiedzieć na ten temat...)A...

    Audio Serwis   14 Lis 2007 22:13 Odpowiedzi: 7    Wyświetleń: 1482
  • Kino domowe Panasonic SA-HT535 - błąd F61

    Witam Problem z kinem Panasonic - model jak wyżej. Po włączeniu pilotem lub przyciskiem na panelu na wyświetlaczu pojawia się komunikat F61 i natychmiast wyświetlacz gaśnie. Co oznacza ten kod? Nadmieniam, że sprzęt przyszedł do mnie z uszkodzonym zasilaczem subwoofera SB-WA535 Wymieniłem kilka diod,...

    DVD/VCR/Kamery/BD Serwis   01 Lut 2008 21:07 Odpowiedzi: 1    Wyświetleń: 4636
  • Creative GigaWorks G500 zanika napięcie

    Witam ja mam tez podobny problem tylko ze moje głośniki się wyłączyły i jak przełączam guzik na subwooferze to sie zapala na sekunkę dioda i gaśnie i jak wyłanczam to tez sekundowo sie zapali i wydobywa sie pykniecie z wnętrza ale nawet po odpoczęciu głosnikow się nie włanczają tak jak innym w tym temacie...

    Audio Początkujący   04 Paź 2009 15:41 Odpowiedzi: 54    Wyświetleń: 35630
  • Logitech R20 - uszkodzona elektronika?

    Witam. Mam problemy z wyżej wymienionymi głośnikami. 1. Do 40% regulacji głośności gra tylko jeden kanał - rozwiązanie można powiedzieć że znalazłem - zwarcie 2 punktów od potencjometru na płytce - gra w stereo, więc jest ok? 2. Subwoofer cały czas buczy - w czasie grania (podania sygnału) bardzo cicho,...

    Audio Początkujący   31 Sie 2012 23:17 Odpowiedzi: 1    Wyświetleń: 1463
  • Pomiar róznicy napiecia / Automatyczny przełacznik Wskazań

    Przez przesunięcie napięć odniesienia względem wejść natychmiastowych rozumiesz stale lekkie przesuniecie, czy przesuniecie które ma występować podczas zmiany położenia potencjometru ? Odświeżyłem informacje co to Otwarty Colektor i mniej więcej jak działa komparator i naszkrabałem coś takiego: ...

    Początkujący Elektronicy   11 Lut 2011 17:50 Odpowiedzi: 3    Wyświetleń: 1354
  • Brak dźwięku w przednim systemie

    Witam wszystkich formulowiczy. Ostatnio wchodzę do auta włączam radio i słyszę tylko subwoofer. Wzmacniacz przedni się nie załączył. Po włączeniu radia (alpine 9835) zapala się protect na wzmacniaczu (glow) następnie gaśnie czerwona dioda, a zielona się nie zapala. Sprawdziłem napięcie na zaciskach wzmacniacza....

    CarAudio   06 Paź 2011 11:35 Odpowiedzi: 4    Wyświetleń: 844
  • Pytanie dot. stroboskopu w rytm niskich tonów

    Podłączony prawidłowo: C do R1 B do R2 E do masy Wydawało się, ze jest sprawny, ale mam 1 zapasowy, za chwilę wymienię Dodano po 19 No chyba to był winowajca, bo po pierwszym zlutowaniu nie sprawdziłem wszystkiego i okazało sie, ze w jednym miejscu, źle bieguny podłączyłem i było czuć,...

    Początkujący Naprawy   30 Sty 2015 23:32 Odpowiedzi: 54    Wyświetleń: 2220
  • Acer aspire 7720 . Błąd ładowania . Pykanie głośnika

    Witam. Mam wielki problem z laptopem a mianowicie od pewnego czasu coś w nim padło gdyż po podłączeniu zasilacza zapala się na kilka sekund dioda od ładowania po czym gaśnie i słychać pykanie subwoofera. Laptop normalnie działał i po wyłączeniu tak się stało. Zmieniałem ładowarki jak i karty graficzne...

    Laptopy Hardware   10 Mar 2015 20:35 Odpowiedzi: 18    Wyświetleń: 903
  • wzmacniacz działa ale sub nie gra a jest w 100% sprawny

    Mam wzmacniacz blaupunkt gta 260, na chwilę zapala się czerwona dioda poczym gaśnie I zapala się zielona power, ale subwoofer nie działa a jest sprawny bo sprawdzałem, kable wszystkie podłączone dobrze. Jakieś pomysły bo jestem w tym kompletnie zielony.

    Początkujący Elektronicy   28 Kwi 2015 14:52 Odpowiedzi: 12    Wyświetleń: 1509
  • Sony STR DB840 podpięte 1 urządzenie słychać na all kanałach

    Witam, Parę dni temu przełączałem przełączniki wyboru głośników (Speakers A+B, OFF, A, B) - wszystko działało prawidłowo, ustawiłem na OFF ze względu na syna który zaczął się interesować amplitunerem. I po paru dniach włączyłem amplituner głośniki się załączyły (słychać przekaźniki) ale w głośnikach...

    Audio Początkujący   02 Paź 2015 21:07 Odpowiedzi: 13    Wyświetleń: 1810
  • Amplituner SONY STR-DB840 AWARIA

    Witam, Parę dni temu przełączałem przełączniki wyboru głośników (Speakers A+B, OFF, A, B) - wszystko działało prawidłowo, ustawiłem na OFF ze względu na syna który zaczął się interesować amplitunerem. I po paru dniach włączyłem amplituner głośniki się załączyły (słychać przekaźniki) ale w głośnikach...

    Audio Serwis   30 Wrz 2015 21:15 Odpowiedzi: 2    Wyświetleń: 1827
  • Automatyczny włącznik audio nie wyłącza się.

    Tak, Ty jak zawsze musisz mieć rację. I nawet jak widzisz układ z ewidentnymi niedoróbkami to będziesz twierdził że wszystko jest dobrze. I jak zwykle zupełnie pomijasz to, co istotne byleby tylko Twoje było na wierzchu. Układ nie działa prawidłowo o czym Autor napisał w kolejnym poście: dzisiaj...

    Początkujący Elektronicy   04 Sty 2016 19:38 Odpowiedzi: 36    Wyświetleń: 2106
  • Głośniki Logitech Z506 wyłączają się

    Witam, mam problem z nowo zakupionymi głośnikami od Logitecha. Po kilkunastu - kilkudziesięciu sekundach odtwarzania głośniki po prostu się wyłączają (zazwyczaj w momencie gdy uderza bas, lub gdy muzyka gra głośniej), a dioda przy przycisku do włączania świeci się i stopniowo gaśnie. Słychać też ciche...

    Głośniki i Zestawy Głośnikowe   17 Sie 2017 19:54 Odpowiedzi: 4    Wyświetleń: 1701
  • Wzmacniacz 100W, 8ohm - proszę o schemat

    Witajcie po przerwie. Na razie odłożyłem ten wzmacniacz 100W, o którym pisałem wyżej na półkę, gdyż coś jest nie tak, nie mogę go uruchomić. Natomiast kiedyś zbudowałem taki wzmacniacz mocy zamieszczony w HI-FI Audio Video 3/86. Ponieważ przeleżał wieki a był całkowicie uruchomiony pomyślałem sobie,...

    Początkujący Naprawy   19 Mar 2018 05:04 Odpowiedzi: 21    Wyświetleń: 4985
  • JBL GTO 75.4 świeci protect

    Sprawdziłem połączenia kabli i jeden był od zasilania odkrecony, dokrecilem ale raz wyskoczyło napięcie 14.2, później 12.8 nigdy niższe, bezpieczniki są dobre, kable też, zastanawiam się czy sam zasilacz się spalił czy jest jeszcze coś do sprawdzenia, wcześniej jak przestał grać to dioda się nie paliła,...

    Początkujący Naprawy   01 Kwi 2019 19:36 Odpowiedzi: 4    Wyświetleń: 240